W204 luz de injeção acesa e o carro não pega

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

W204 luz de injeção acesa e o carro não pega

Mensagem por Antenor de Oliveira em Ter 25 Abr 2017 - 20:36



Boa Noite.

Meu nome é Antenor.

Trabalho em uma oficina especializada em mercedes.
estamos com uma C180 W204 chegou hj na oficina com a luz de injeção acesa e veiculo não pega, quando da partida no carro a bomba de combustivel que esta dentro do tanque parece que fica dando uns soquinhos. rocando informações com outros mecânicos, alguns informaram que pode ser o modulo da bomba de combustivel de baixa pressão. gostaria de saber se alguem já viu este tipo de defeito.
avatar
Antenor de Oliveira
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 25/04/2017
Interesses : consulta
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 luz de injeção acesa e o carro não pega

Mensagem por macmoc em Ter 25 Abr 2017 - 23:26



Quando isso aconteceu comigo era a própria bomba de combustível. Luz de injeção ficava ligada e só girava o motor de arranque. No meu caso a bomba não fazia barulho nenhum. Foi só trocar e bater na chave...
o barulho da bomba geralmente é contínuo. Se está dando "soquinhos" não descarte que esteja queimada (queimando). Neste caso só testando com outra bomba em bom estado para ter certeza...
avatar
macmoc
Usuário Bronze
Usuário Bronze

Número de mensagens : 98
Data de inscrição : 31/08/2015
Interesses : Informação
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum