motor não pega - luzes retrovisor piscando

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

motor não pega - luzes retrovisor piscando

Mensagem por Domenico.Montone em Ter 16 Maio 2017 - 14:45



Amigos boa tarde!

Tenho uma Mercedes E 320 modelo 1997 ,  ela esta parada a uns 40 dias pois o motor nao pega  porem gira, e as luzes do retrovisor piscam alternadamente quando se vira a chave na igniçao, alquem pode me dar uma dica do que pode ser , e aonde posso encontrar alguem para me ajudar?


Última edição por Antônio Elias em Ter 16 Maio 2017 - 23:59, editado 1 vez(es) (Razão : O título foi refeito pela Moderação conforme orientações para abertura de tópicos na área técnica (retiradas as expressões "Mercedes E320 1997 Elegance"))
avatar
Domenico.Montone
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 12/03/2017
Interesses : troca de informaçao
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: motor não pega - luzes retrovisor piscando

Mensagem por Gustavo Polo em Ter 16 Maio 2017 - 19:12



Domenico, vc postou no lugar errado, esse tópico é para venda de carros dos usuários do fórum.
avatar
Gustavo Polo
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 46
Data de inscrição : 06/04/2017
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Pernanbuco
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: motor não pega - luzes retrovisor piscando

Mensagem por Antônio Elias em Qua 17 Maio 2017 - 0:02



Confrades, o título do tópico foi refeito pela Moderação e este movido dos classificados para área técnica do modelo para continuidade.

[Você precisa estar registrado e conectado para ver este link.], bem observado!!!

[Você precisa estar registrado e conectado para ver este link.], oriento abra por fineza um breve tópico de apresentação na área de novos usuários para que os demais Confrades tenham oportunidade de conhecer um pouco a seu respeito e recepcioná-lo para uso de área técnica.

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13386
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: motor não pega - luzes retrovisor piscando

Mensagem por Antônio Elias em Qua 17 Maio 2017 - 1:16



[Você precisa estar registrado e conectado para ver este link.], se o arranque gira e o motor não pega com as luzes piscando de forma alternada no retrovisor, nas W210 tenho que os sintomas aparentemente são típicos de chave desprogramada como ocorre nas W202 ou problemas no módulo imobilizador. 

Acontece o mesmo com a chave reserva?

Uma E420 97 daqui ficou quase 1 mês desse jeito nas mãos de um lojista após ficar muito tempo sem uso anunciada, luzes piscando alternadamente nas tentativas de partida, tensão correta, o sistema não aceitava sincronização da única chave do carro (não tinha reserva) apontando-a para o retrovisor, a bateria de lítio da chave foi trocada e não resolveu, no final ao passar no Star o problema estava no imobilizador, por isso coloquei acima essa hipótese.

Nas W202 que tem sistema similar, o Confrade [Você precisa estar registrado e conectado para ver este link.] postou noutro tópico na área daquele modelo que essas luzes vermelho e verde piscando alternadamente remetem geralmente a bateria fraca e quando piscam ao mesmo tempo seria programação de chave, mas como no seu caso o carro já está há 40 dias com a pane e essa questão "bateria de chave" certamente já foi conferida (ou não?), restaria tentar ver se ocorre a sincronização apontando a chave para o retrovisor ou mantendo a chave por alguns minutos na posição 2 sem dar partida, funciona em alguns casos, fora isso ao meu ver só passando Star ou scanner confiável para ver o que está ocorrendo, tente o básico (sincronização da chave) e atualize no tópico para os confrades acompanharem e te ajudarem.

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13386
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: motor não pega - luzes retrovisor piscando

Mensagem por Domenico.Montone em Qua 17 Maio 2017 - 8:37



Nao tenho encontrado a pessoa certa que tenha o Sacaner corrreto ja fiz algumas tentativas ma sem sucesso
avatar
Domenico.Montone
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 12/03/2017
Interesses : troca de informaçao
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: motor não pega - luzes retrovisor piscando

Mensagem por Antônio Elias em Qua 17 Maio 2017 - 15:37



Acontece o mesmo com a chave reserva?

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13386
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: motor não pega - luzes retrovisor piscando

Mensagem por Domenico.Montone em Qua 17 Maio 2017 - 16:07



Nao tenho a chave reserva, hoje ela funcionou mas parou imediatamente
avatar
Domenico.Montone
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 12/03/2017
Interesses : troca de informaçao
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum