Perda abrupta da aceleração

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Perda abrupta da aceleração

Mensagem por BCcrnugelj em Seg 29 Maio 2017 - 9:55



Prezados,

Preciso de ajuda! Tenho um classe A 160 (2003) que perde aceleração do nada e morre. Tem horas que ele nao da problema pra ligar, mas tem horas que ele não quer ligar e quando liga parece que nao tem força.
A perda de aceleração é geralmente em movimento e as morridas ocorrem logo que começo a freiar. Alguma ideia do que pode ser?

Acabei de trocar o sensor de fluxo de ar, ano passado troquei o rabo de porco, velas e troquei um bico que estava com defeito.

Desde já agradeço pela ajuda.
avatar
BCcrnugelj
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 29/05/2017
Interesses : Pessoal
Sexo : Feminino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Perda abrupta da aceleração

Mensagem por Bartkevitch em Sab 29 Jul 2017 - 20:57



Realizar uma limpeza do TBI e verificar velas seria uma boa.
avatar
Bartkevitch
Desativado - dados de registro inconsistentes

Número de mensagens : 6
Data de inscrição : 16/07/2017
Interesses : TI carros e afins
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Perda abrupta da aceleração

Mensagem por LeonTatuagem em Sab 26 Ago 2017 - 21:40



boa noite. pode ficar tranquilo se for o mesmo que já aconteceu com a minha.
troque o sensor do pedal de freio, ele inibe a aceleração, se estiver com mal contato, ele corta aceleração com as vibrações.
ele chega a morrer? então limpeza do corpo de borboletas vai dar fôlego novo pra ela :)
avatar
LeonTatuagem
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 43
Data de inscrição : 18/07/2017
Interesses : Artes
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Perda abrupta da aceleração

Mensagem por Pedroalexrj em Seg 28 Ago 2017 - 13:13



[Você precisa estar registrado e conectado para ver este link.] escreveu:boa noite. pode ficar tranquilo se for o mesmo que já aconteceu com a minha.
troque o sensor do pedal de freio, ele inibe a aceleração, se estiver com mal contato, ele corta aceleração com as vibrações.
ele chega a morrer? então limpeza do corpo de borboletas vai dar fôlego novo pra ela :)
Acredito que o "sensor do pedal do freio" vc quer dizer o "interrruptor do freio" não?
O que registra se o pedal do freio está ou não sendo acionado, não é isso?
Costuma mesmo dar mto problema...
O ideal seria passar um SCANNER ou um OBDII para ver que tipo de erros está sendo "acumulado".
Forte abs.

_________________
[Você precisa estar registrado e conectado para ver esta imagem.]
                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´
avatar
Pedroalexrj
Moderador
Moderador

Número de mensagens : 5769
Data de inscrição : 13/08/2010
Interesses : MB's...'carros' e etc...
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Perda abrupta da aceleração

Mensagem por helena sena em Ter 7 Nov 2017 - 18:19



Boa noite à todos, estou com problema de aceleração na minha MB 190 ano 2001, quando acelero o rpm funciona normal porém parece que "engasga" rss não sei bem que  termo usar, tipo quando o carro pede para trocar de marcha... e faz aquele barulho de que está sem força para seguir naquela marcha, e também ao subir ladeira, meu filho disse que "Patina", levei no mecânico e ele disse que poderia ser Embreagem, levei especializado e disse que teria que abrir, provavelmente seja a embreagem, porém me assustou, disse que eles recondicionam a mesma embreagem, mas não garantem o serviço, o módulo pode não responder, o volante pode não funcionar....afff, fiquei insegura de deixar o carro lá, eu ando com ela devagar, procuro não forçar porque não sei do que se trata... porém minha intuição diz que não é isso, acredito que possa ser o "sensor de aceleração que fica no lado do passageiro" pois tive um problema parecido e era o sensor, pode ser que ele esteja novamente dando problema.... Alguém pode me orientar melhor e me dizer se é isso mesmo que pode acontecer caso tenha que trocar a embrreagem?, o custo sobe demais, kit embreagem, volante, módulo... se for isso é melhor trancar na garagem... não acredito !!  mas gostaria de orientação... desde já agradeço demais ..
avatar
helena sena
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 07/11/2017
Interesses : duvidas classe A 190
Sexo : Feminino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Perda abrupta da aceleração

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum