E 320 não da aceleração

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

E 320 não da aceleração

Mensagem por pu2vep em Seg 29 Maio 2017 - 17:09



Amigos, boa tarde,

Tenho uma E320 1997 V6...troquei o câmbio dela. Lembrando que o câmbio que coloquei é da mesma numeração....tudo igual ......agora que ligamos o carro ele funciona e fica na marcha lenta.......só que quando pisamos no acelerador o mesmo não responde.....parece que o carro está em modo emergência.

Alguém pode me ajudar.???

abs

Victor
avatar
pu2vep
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 20
Data de inscrição : 31/03/2016
Interesses : duvidas
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: E 320 não da aceleração

Mensagem por Raf Ontem à(s) 15:35



[Você precisa estar registrado e conectado para ver este link.] escreveu:Amigos, boa tarde,

Tenho uma E320 1997 V6...troquei o câmbio dela. Lembrando que o câmbio que coloquei é da mesma numeração....tudo igual ......agora que ligamos o carro ele funciona e fica na marcha lenta.......só que quando pisamos no acelerador o mesmo não responde.....parece que o carro está em modo emergência.

Alguém pode me ajudar.???

abs

Victor
Vitor boa tarde.

Tive um problema com a minha E430 com o mesmo sintoma.
Meu câmbio é um 722.6, levei numa especializada MB aqui em BH e percebemos que o sensor de rotação da placa eletrônica estava quebrado.
Daí, foi só substituir e o carro funcionou normalmente.
Comprei a placa Original como o Valdinei Nelvo.
Leve a um mecânico sério e conhecedor da marca.

SDS
Rafael
avatar
Raf
Usuário Bronze
Usuário Bronze

Número de mensagens : 125
Data de inscrição : 23/10/2011
Interesses : conhecimento
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum