Central Multimídia do Smart (Kenwood DNN9710BT)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Central Multimídia do Smart (Kenwood DNN9710BT)

Mensagem por NeiNeto em Seg 24 Jul 2017 - 16:59



Boa tarde amigos. Este é o meu primeiro post aqui no portal e espero ter escrito no local correto.

Comprei um Smart Fortwo 2015, que veio com uma central Kenwood DNN9710BT. Em poucos dias de uso, a tela ficou preta - porém visivelmente ligada - apesar da câmera de ré continuar funcionando.

Nada mais podia ser acessado. O botão de ejetar o DVD também não funcionava. Apenas o de desligar e a própria câmera de ré. Hoje a câmera parou de funcionar.

Pesquisei um pouco e notei que esse problema chega a ser comum nesses modelos da Kenwood.

Desconfio que tenha a ver com o problema de trepidação do Smart.

Alguma dica?

Desde já agradeço,

Nei.
avatar
NeiNeto
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 21/07/2017
Interesses : Smart
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Central Multimídia do Smart (Kenwood DNN9710BT)

Mensagem por DECIO MAGIOLI MAIA em Qui 18 Out 2018 - 20:15



Nei
O meu 2013 tem uma central original da Bosch, que funcionava mal o gps desde novo: fiz varias reclamações na AGO-Rio mas nunca consertaram.
Com o tempo, alem desse problema, a tela perdeu a sensibilidade ao toque do centro pra direita: acho q teve um AVC !
Apesar de reclamar em todas as revisões, não resolveram nem deram uma solução.
Eu acho um absurdo isso, pois teria que ser trocada a central em garantia, já que o problema é cronico desde zero!
avatar
DECIO MAGIOLI MAIA
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 18/10/2018
Interesses : smart
Sexo : Masculino País : Brasil
Estado : Ceará
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum