Lâmpada de cortesia!!!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Lâmpada de cortesia!!!!

Mensagem por Marcio Fernandes da Silva em Qua 16 Jul 2008 - 14:04



Olá a todos!!Comprei um Classe A 160 2002 e sou novo nessa linha de carros.O carro está com tudo funcionando perfeitamente, a não ser a luz de cortesia que teima em acender depois da porta trancada e com o veículo em movimento.Ela acende e depois de um tempo apaga e depois acende de novo, várias vezes.Isso é normal?tem alguma forma de desligar caso seja normal?
Obrigado
avatar
Marcio Fernandes da Silva
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 8
Data de inscrição : 16/07/2008
Interesses : Dicas sobre manutenção
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Lâmpada de cortesia!!!!

Mensagem por Andre Buss em Qua 16 Jul 2008 - 14:26



Isso voceê resolve regulando a porta do porta-malas. Eu já tive esse problema. :pos:
avatar
Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Interesses : Mercedes-Benz
Sexo : Masculino País : Estados Unidos
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Valeu Andre!!!

Mensagem por Marcio Fernandes da Silva em Qua 16 Jul 2008 - 15:36



Obrigado pela dica!!!!Vou regular e ver esta mala!!!!
avatar
Marcio Fernandes da Silva
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 8
Data de inscrição : 16/07/2008
Interesses : Dicas sobre manutenção
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Lâmpada de cortesia!!!!

Mensagem por hugdam em Qua 16 Jul 2008 - 22:14



Exatamente o que o André sugeriu. O meu apresentava esse inconveniente no inicio. Apos regular a mala, ficou 100%.
avatar
hugdam
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 38
Data de inscrição : 15/05/2008
Interesses : Lazer/ Entretenimento/ Informaçao/ Esportes
Sexo : Masculino País : Brasil
Estado : Mato Grosso
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Lâmpada de cortesia!!!!

Mensagem por brunoresendelopes em Qui 17 Jul 2008 - 9:05



Só para te poupar serviço, a regulagem é feita dando um pouco mais de pressão e você consegue isso soltando um pouco os pinos de borracha da tampa traseira e depois travando com a contra-porca.
Vou publicar como era antigamente e como é atualmente a colocação das tampas traseiras...aguardem...
Vale lembrar que essa "técnica" foi desenvolvida aqui por nós brasileiros mais especificamente em Juiz de Fora MG.
avatar
brunoresendelopes
Usuário Bronze
Usuário Bronze

Número de mensagens : 138
Data de inscrição : 16/04/2008
Interesses : Carros e tecnologia
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Lâmpada de cortesia!!!!

Mensagem por brunoresendelopes em Qui 17 Jul 2008 - 9:14



Neste LINK está a demonstração da colocação antes e depois do sistema (gabarito) aplicado.

Em tempo, não sei se estão acompanhando o blog, mas gostaria de saber se estão gostando...
Abraços
avatar
brunoresendelopes
Usuário Bronze
Usuário Bronze

Número de mensagens : 138
Data de inscrição : 16/04/2008
Interesses : Carros e tecnologia
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Lâmpada de cortesia!!!!

Mensagem por xanddele em Qui 7 Maio 2009 - 20:18



Olá, estou com um problema na luz cortesia tambem, e , queria aproveitar o tópico.
Comprei lampadas torpedo com 6 led's no ML
estava com o mesmo problema do Márcio, segui a dica do Andre e resolveu, agora quando ligo o carro as lampadas nao se apagam totalmente, elas fican com uma lus fraca mas nao se apagam, se eu desligo o carro voltam ao normal! O q faço, alguem sabe?
avatar
xanddele
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 40
Data de inscrição : 27/03/2009
Interesses : Todos
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Lâmpada de cortesia!!!!

Mensagem por Andre Buss em Sex 8 Maio 2009 - 7:05



Pode ser que o botão no porta-malas esteja com alguma sujeira. Toca WD-40 nele.
avatar
Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Interesses : Mercedes-Benz
Sexo : Masculino País : Estados Unidos
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Lâmpada de cortesia!!!!

Mensagem por Daniel AMG em Qua 5 Ago 2009 - 18:05



parabenz amigos, pelas dicas
como e bom esse portal forum
la vou eu regular a tampa trazeira
hahahahahaha
avatar
Daniel AMG
Usuário Platina
Usuário Platina

Número de mensagens : 2671
Data de inscrição : 19/10/2007
Interesses : mercedes benz
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Lâmpada de cortesia!!!!

Mensagem por iveiga em Sex 7 Ago 2009 - 18:39



xanddele,

Algumas lampadas LEDs demoram a apagar totalmente.
Experimente ligar 12V e desligar (preferencia no escuro). Vc. deve percebera que elas demaram a apagar.
avatar
iveiga
Usuário Prata
Usuário Prata

Número de mensagens : 454
Data de inscrição : 10/11/2008
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Lâmpada de cortesia!!!!

Mensagem por walter paiva em Sex 7 Ago 2009 - 21:14



No ENP eu vi as lampadas LED's que o Iveiga colocou, realmente ficou muito bom e dá uma outra iluminação.

walter paiva
Usuário Platina
Usuário Platina

Número de mensagens : 1787
Data de inscrição : 02/08/2008
Interesses : b
Sexo : Masculino País : Portugal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Lâmpada de cortesia!!!!

Mensagem por Marck Schuckert em Sex 7 Ago 2009 - 23:37



Lâmpadas volta e meia apresentam sujeiras nos contatos. Antes de comprar lâmpadas novas costumo retirá-las, fazer uma limpeza com WD nos contatos e recolocá-las. É muito comum elas voltarem a funcionar perfeitamente, principalmente as dos faróis e lanternas.
avatar
Marck Schuckert
Usuário Prata
Usuário Prata

Número de mensagens : 280
Data de inscrição : 16/06/2009
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Lâmpada de cortesia!!!!

Mensagem por Decouto em Seg 17 Ago 2009 - 19:03



Aproveitando também, meu problema que quando abro as portas elas não acendem, alguem pode me ajudar ?
avatar
Decouto
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 9
Data de inscrição : 17/08/2009
Interesses : Informações Tecnicas, novidades e ajudar se possivel.
Sexo : Feminino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Lâmpada de cortesia!!!!

Mensagem por walter paiva em Seg 17 Ago 2009 - 19:47



Decouto,

Por favor verifique na caixa de fusíveis o respectivo fusivel se não esta aberto (queimado).

walter paiva
Usuário Platina
Usuário Platina

Número de mensagens : 1787
Data de inscrição : 02/08/2008
Interesses : b
Sexo : Masculino País : Portugal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum