Apresentação Fábio

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Apresentação Fábio   Empty Apresentação Fábio

Mensagem por TP. em Qua 30 Ago 2017 - 0:05



Boa noite confrades , estou com um problema que não consigo resolver , quando coloco uma rotação no carro por volta de 1000 a 1500 rpm , ouço um ruído na região do cabeçote tipo um errrr  bem breve , parece barulho de corrente batendo , fui no mecânico e ele me disse que poderia ser o tensionador da corrente , acabei comprando um novo original e não resolveu ,como o barulho era bem perto das polias , acabei indo na concessionária e comprei as duas polias para serem trocadas e resolver esse barulho , agora estou assim o barulho diminui muito , mais ainda existe , o que sera que está acontecendo ?


Última edição por Antônio Elias em Qui 31 Ago 2017 - 0:42, editado 2 vez(es) (Razão : título renomeado para direcionar o post = retirada a expressão ( Ruido no cabeçote a 1500 RPM))
TP.
TP.
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 27
Data de inscrição : 25/06/2017
Interesses : W204
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Apresentação Fábio   Empty Re: Apresentação Fábio

Mensagem por TP. em Qua 30 Ago 2017 - 0:18



Só pra deixar meu comentário com mais detalhes esse barulho começou depois que troquei o óleo , coloquei óleo motul 5 w 40 comprei de um distribuidor ,  com filtro original comprado na concessionária , achando que poderia ser o óleo , troquei o óleo comprei dessa vez na concessionária o óleo e o filtro novamente , a haste do suporte do meu filtro não está quebrada , eu mesmo coloquei os vedadores e eu mesmo encaixei com muito cuidado
TP.
TP.
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 27
Data de inscrição : 25/06/2017
Interesses : W204
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Apresentação Fábio   Empty Re: Apresentação Fábio

Mensagem por Leon 1.6 em Qua 30 Ago 2017 - 7:52



[Você precisa estar registrado e conectado para ver este link.], sua mensagem está postada na área de apresentação, portanto poucas pessoas a verão.

Como você indicou em seu perfil que seus "interesses" resumem-se ao W204, creio que seja esse o modelo de seu carro. Dê uma olhada nos diversos tópicos da área técnica desse modelo, destacando-se [Você precisa estar registrado e conectado para ver este link.] e, caso não encontre algo que vá ao encontro de seu relato, recomendo que crie novo tópico por lá.

Boa sorte!
Leon 1.6
Leon 1.6
Usuário Ouro
Usuário Ouro

Número de mensagens : 613
Data de inscrição : 16/06/2010
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Apresentação Fábio   Empty Re: Apresentação Fábio

Mensagem por TP. em Qua 30 Ago 2017 - 12:22



Leon obrigado pela orientação , eu já abri o tópico por lá ,
TP.
TP.
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 27
Data de inscrição : 25/06/2017
Interesses : W204
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Apresentação Fábio   Empty Re: Apresentação Fábio

Mensagem por Antônio Elias em Qui 31 Ago 2017 - 0:44



Fábio, boas vindas ao fórum e esteja em casa.

Título foi renomeado para identificar a sua apresentação, comente um pouco mais a seu respeito, a C200 CGI é sua primeira Mercedes? Poste fotos dela para conhecermos. 

Abraços.

_________________
[Você precisa estar registrado e conectado para ver este link.]
Antônio Elias
Antônio Elias
Moderador
Moderador

Número de mensagens : 15205
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Apresentação Fábio   Empty Re: Apresentação Fábio

Mensagem por TP. em Qui 31 Ago 2017 - 11:23



Oi  Antonio Elias tudo bem ? Eu já tinha me apresentado a alguns meses atrás aos confrades, como não tenho costume de postar , acabei colocando o tópico no lugar errado ,me desculpe.
TP.
TP.
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 27
Data de inscrição : 25/06/2017
Interesses : W204
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Apresentação Fábio   Empty Re: Apresentação Fábio

Mensagem por TP. em Qui 31 Ago 2017 - 11:42



Antonio Elias vc que tem bastante experiencia aqui no forum, vc ja viu algum relato sobre isso , esse barulho se da entre as polias do comando e a segunda vela ,mais pro lado direito ,mas precisamente em cima da chapa da turbina , é tipo uma ressonancia , vibraçao , ja olhei tudo e reapertei tudo , eu nao sei se pode ser os sensores do variador de fase ,sera que esses sensores emitem ruidos ou vibraçao ? O barulho ta dentro do cabeçote .
TP.
TP.
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 27
Data de inscrição : 25/06/2017
Interesses : W204
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Apresentação Fábio   Empty Re: Apresentação Fábio

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum