(Classe A 160 mecânico) Limpador de para-brisas dianteiro parou de funcionar do nada!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(Classe A 160 mecânico) Limpador de para-brisas dianteiro parou de funcionar do nada!

Mensagem por MaN0 em Qua 13 Set 2017 - 9:33



Olá pessoal, estou enfrentando um problema com meu A160 mecânico, o limpador de para-brisa dianteiro parou de funcionar do nada, não sei o que houve estava funcionando normalmente, mas um dia parou, tento acionar na chave de seta e nada!, alguém ai poderia me informar o que poderia estar acontecendo, existe algum fusível correspondente que deve ser checado, ou quais os itens que deve ser checado para identificar a origem do problema, preciso resolver esta situação pois ficar sem limpador de para-brisa é complicado Mad.

Desde já agradeço, qualquer ajuda será muito bem vinda.

Obrigado!
avatar
MaN0
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 9
Data de inscrição : 09/08/2008
Interesses : carros
Sexo : Masculino País : Brasil
Estado : Bahia
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: (Classe A 160 mecânico) Limpador de para-brisas dianteiro parou de funcionar do nada!

Mensagem por LeonTatuagem em Sex 15 Set 2017 - 21:43



Boa noite. cheque os fusíveis:
Número 09  ele é de 40Ampéres caso precise substituir.
Número 10 é do limpador traseiro.
Número 11 é do comando de limpeza do parabrisas, funciona o limpador e o jato d'água
Número 14 alimenta o relê da limpeza do parabrisas.
Qualquer um desses queimados vai afetar o aparelho motor da limpeza de parabrisas.
Se eu puder ajudar mais, pode chamar no whats  XXXXXXXX


Última edição por Antônio Elias em Qui 22 Fev 2018 - 20:11, editado 1 vez(es) (Razão : editado conforme regras de participação)
avatar
LeonTatuagem
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 43
Data de inscrição : 18/07/2017
Interesses : Artes
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: (Classe A 160 mecânico) Limpador de para-brisas dianteiro parou de funcionar do nada!

Mensagem por MaN0 em Sab 16 Set 2017 - 9:06



Ok Leon, muito obrigado vou verificar...

Até mais..
avatar
MaN0
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 9
Data de inscrição : 09/08/2008
Interesses : carros
Sexo : Masculino País : Brasil
Estado : Bahia
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: (Classe A 160 mecânico) Limpador de para-brisas dianteiro parou de funcionar do nada!

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum