(Classe A 160 mecânico) Limpador de para-brisas dianteiro parou de funcionar do nada!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

(Classe A 160 mecânico) Limpador de para-brisas dianteiro parou de funcionar do nada!

Mensagem por MaN0 em Qua 13 Set 2017 - 9:33



Olá pessoal, estou enfrentando um problema com meu A160 mecânico, o limpador de para-brisa dianteiro parou de funcionar do nada, não sei o que houve estava funcionando normalmente, mas um dia parou, tento acionar na chave de seta e nada!, alguém ai poderia me informar o que poderia estar acontecendo, existe algum fusível correspondente que deve ser checado, ou quais os itens que deve ser checado para identificar a origem do problema, preciso resolver esta situação pois ficar sem limpador de para-brisa é complicado Mad.

Desde já agradeço, qualquer ajuda será muito bem vinda.

Obrigado!
avatar
MaN0
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 10
Data de inscrição : 09/08/2008
Interesses : carros
Sexo : Masculino País : Brasil
Estado : Bahia
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: (Classe A 160 mecânico) Limpador de para-brisas dianteiro parou de funcionar do nada!

Mensagem por LeonTatuagem em Sex 15 Set 2017 - 21:43



Boa noite. cheque os fusíveis:
Número 09  ele é de 40Ampéres caso precise substituir.
Número 10 é do limpador traseiro.
Número 11 é do comando de limpeza do parabrisas, funciona o limpador e o jato d'água
Número 14 alimenta o relê da limpeza do parabrisas.
Qualquer um desses queimados vai afetar o aparelho motor da limpeza de parabrisas.
Se eu puder ajudar mais, pode chamar no whats  XXXXXXXX


Última edição por Antônio Elias em Qui 22 Fev 2018 - 20:11, editado 1 vez(es) (Razão : editado conforme regras de participação)
avatar
LeonTatuagem
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 43
Data de inscrição : 18/07/2017
Interesses : Artes
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: (Classe A 160 mecânico) Limpador de para-brisas dianteiro parou de funcionar do nada!

Mensagem por MaN0 em Sab 16 Set 2017 - 9:06



Ok Leon, muito obrigado vou verificar...

Até mais..
avatar
MaN0
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 10
Data de inscrição : 09/08/2008
Interesses : carros
Sexo : Masculino País : Brasil
Estado : Bahia
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: (Classe A 160 mecânico) Limpador de para-brisas dianteiro parou de funcionar do nada!

Mensagem por HAWAY50 em Qui 2 Ago 2018 - 9:02



Bom dia amigo ,sou novo no forum, por gentileza poderia me ajudar?
Meu MB CLASSE A 160 ELEGANCE, o limpador parou de funcionar, já testei todos o fusiveis ,e ele não funciona ,agora vi que um dos limpadores está mole ,parece que desengatou do motor,como faço para acessar o motor do limpador de parabrisa para verificar e testar ele? Dá uma dica ,pra mim que com essa chuva não está dando nem pra sair e levar meu filho na escola.Obrigado no aguardo.
avatar
HAWAY50
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 02/08/2018
Interesses : DESCOBRIR E ARRUMAR PARTES ELETRICAS
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: (Classe A 160 mecânico) Limpador de para-brisas dianteiro parou de funcionar do nada!

Mensagem por HAWAY50 em Qui 2 Ago 2018 - 9:04



Ou alguém no forum pode me ajudar a resolver o meu problema ,pois estou desesperado ,se passo numa blits,o carro fica,e além da multa..
Obrigado pessoal..
avatar
HAWAY50
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 02/08/2018
Interesses : DESCOBRIR E ARRUMAR PARTES ELETRICAS
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: (Classe A 160 mecânico) Limpador de para-brisas dianteiro parou de funcionar do nada!

Mensagem por Marujo_BSB em Qui 2 Ago 2018 - 17:39



Haway  eu não sei se posso te ajudar mas pelo que você diz provavelmente é o acoplamento ou o motor. Acho que seria interessante procurar uma loja especialista pois ao mexer você pode criar mais problemas. Aqui no forum ha uma sessão chamada caminho das pedras que tem endereços de vários prestadores de serviço.
Fica a dica ,  desculpa por não poder te ajudar mais.
Abraços

P.S.: Não se esqueça depois de se apresentar na sessão pertinente no fórum para que o pessoal te conhecer melhor


Última edição por Marujo_BSB em Ter 27 Nov 2018 - 17:30, editado 1 vez(es)

_________________
-------------------
Osvaldo
avatar
Marujo_BSB
Moderador
Moderador

Número de mensagens : 1048
Data de inscrição : 12/01/2015
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Distrito Federal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: (Classe A 160 mecânico) Limpador de para-brisas dianteiro parou de funcionar do nada!

Mensagem por helena sena em Ter 27 Nov 2018 - 12:01



[Você precisa estar registrado e conectado para ver este link.] escreveu:Boa noite. cheque os fusíveis:
Número 09  ele é de 40Ampéres caso precise substituir.
Número 10 é do limpador traseiro.
Número 11 é do comando de limpeza do parabrisas, funciona o limpador e o jato d'água
Número 14 alimenta o relê da limpeza do parabrisas.
Qualquer um desses queimados vai afetar o aparelho motor da limpeza de parabrisas.
Se eu puder ajudar mais, pode chamar no whats  XXXXXXXX
Bom dia, Gratidão pela dica, estou com o mesmo problema, vou verificar os fusíveis..!!
avatar
helena sena
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 23
Data de inscrição : 07/11/2017
Interesses : duvidas classe A 190
Sexo : Feminino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: (Classe A 160 mecânico) Limpador de para-brisas dianteiro parou de funcionar do nada!

Mensagem por helena sena em Ter 27 Nov 2018 - 19:35



Boa noite, Pessoal, comprei os fusíveis eu mesma troquei,  funcionou o para-brisa na hora e não só isso troquei o dos vidros que também não estava funcionando e ficou perfeito.. fico realmente muito grata pela dica, nem tinha pensado nisso, antes havia levado no auto elétrico ele arrumou fuga da bateria e logo em seguida meu para-brisa parou e os vidros também, ele disse que não tinha nada a ver, que não era fusível e que eu tinha trocar a máquina dos vidros e a máquina do para-brisas tudo isso me custaria mais ou menos uns 4mil reais... e eu consegui resolver com essa dica por apenas 10,00 a cartela de fusíveis... wow nossa, gratidão mesmo
avatar
helena sena
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 23
Data de inscrição : 07/11/2017
Interesses : duvidas classe A 190
Sexo : Feminino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: (Classe A 160 mecânico) Limpador de para-brisas dianteiro parou de funcionar do nada!

Mensagem por deusdedit em Ter 27 Nov 2018 - 20:40



Obrigado pelo retorno do problema resolvido.
avatar
deusdedit
Usuário Bronze
Usuário Bronze

Número de mensagens : 239
Data de inscrição : 08/08/2013
Interesses : esportes
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: (Classe A 160 mecânico) Limpador de para-brisas dianteiro parou de funcionar do nada!

Mensagem por accateb em Qua 28 Nov 2018 - 11:16



[Você precisa estar registrado e conectado para ver este link.] escreveu:Boa noite, Pessoal, comprei os fusíveis eu mesma troquei,  funcionou o para-brisa na hora e não só isso troquei o dos vidros que também não estava funcionando e ficou perfeito.. fico realmente muito grata pela dica, nem tinha pensado nisso, antes havia levado no auto elétrico ele arrumou fuga da bateria e logo em seguida meu para-brisa parou e os vidros também, ele disse que não tinha nada a ver, que não era fusível e que eu tinha trocar a máquina dos vidros e a máquina do para-brisas tudo isso me custaria mais ou menos uns 4mil reais... e eu consegui resolver com essa dica por apenas 10,00 a cartela de fusíveis... wow nossa, gratidão mesmo

Legal é o cidadão, depois de mexer na parte elétrica do carro, dizer que dois sistemas elétricos que pararam magicamente de funcionar não tem nada a ver com o serviço dele...  Certamente ele queimou os fusíveis enquanto tentava resolver a fuga de corrente. Que bom que você teve o bom senso de buscar informações melhores antes de começar a trocar tudo.

Abs!
avatar
accateb
Consultor Técnico
Consultor Técnico

Número de mensagens : 499
Data de inscrição : 08/01/2016
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: (Classe A 160 mecânico) Limpador de para-brisas dianteiro parou de funcionar do nada!

Mensagem por helena sena em Qua 28 Nov 2018 - 11:36



Pois é Accateb, fico perplexa com atitudes de alguns profissionais, penso que se estou com problema na parte elétrica a primeira parte a ser verificada são os fusíveis e depois arrumar o que tiver ser arrumado e inclusive após o conserto, tem que testar todos os fusíveis e toda parte elétrica, agora me dizer que não foi problema dele, é complicado.. e ainda, ontem mesmo depois disso fui trocar outro fusível e verifiquei que tinha um com um fio amarrado nele, achei estranho e retirei, para minha surpresa a bateria parou !!!... nossa entrei em pânico rss, fui em outro auto-elétrico e comentei o ocorrido e ele disse que era uma gambiarra aff!!  o fusível estava queimado e ele colocou o fio para pegar corrente, talvez seja esse motivo da fuga de corrente né?.. enfim, troquei o fusível e a bateria voltou a funcionar... poxa, um fusível que custa menos de 10,00 e deixar o carro com gambiarra ??  eu ainda teria mais problemas com minha bateria e componentes elétricos se eu mesma não tivesse trocado os fusíveis... agora estou mais esperta rss..

E ainda tenho que sempre ouvir, que meu carro não presta, que é cheio de módulos que dão problema, que custa caro as peças, que tudo vai se fazer tem que baixar o motor, enfim, eles criticam porque não sabem mexer nem no básico quem dirá nos módulos desse carro... Eu gosto da minha MB, e fico brava quando ouço esse tipo de papo..

 Enfim, fico muito grata por toda a orientação que vocês nos dão, são muito valiosas !! .. Parabéns à todos, gratidão !
avatar
helena sena
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 23
Data de inscrição : 07/11/2017
Interesses : duvidas classe A 190
Sexo : Feminino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: (Classe A 160 mecânico) Limpador de para-brisas dianteiro parou de funcionar do nada!

Mensagem por Marujo_BSB em Qua 28 Nov 2018 - 15:45



Helena não sei há quanto tempo vc é dona do carro, mas me parece que el anda com “algumas” gambiarras. A parte elétrica já é grave pois se o carro apaga em movimento já sabe...imagina se estiver com gambiarras em outras coisas.
Pelo sim pelo não como vc está em São Paulo, de um pulo na oficina do João Bosco, pessoa seria e honesta. Peça para fazer uma revisão na parte elétrica, pelo menos para ficar tranquila. Uma pessoa como ele com olho clínico pode até achar outras coisas...
Ah, ele é honesto...
Vai por mim, procura o JB.
Abraço
Osvaldo

_________________
-------------------
Osvaldo
avatar
Marujo_BSB
Moderador
Moderador

Número de mensagens : 1048
Data de inscrição : 12/01/2015
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Distrito Federal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: (Classe A 160 mecânico) Limpador de para-brisas dianteiro parou de funcionar do nada!

Mensagem por helena sena em Qua 28 Nov 2018 - 16:20



Boa tarde Osvaldo, tenho ela há pouco tempo 3 anos, mas já peguei de um primo com problemas nas marchas, tive arrumar o módulo AKS, graças essa parte está OK, pois é,  bem complicado viu, vou fazer isso, vou levar lá, voce me passa o endereço do João Bosco? obrigada
avatar
helena sena
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 23
Data de inscrição : 07/11/2017
Interesses : duvidas classe A 190
Sexo : Feminino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: (Classe A 160 mecânico) Limpador de para-brisas dianteiro parou de funcionar do nada!

Mensagem por Marujo_BSB em Qua 28 Nov 2018 - 16:45



Aqui
[Você precisa estar registrado e conectado para ver este link.]

Leia os relatos de quem já foi.
Abraços
Osvaldo

_________________
-------------------
Osvaldo
avatar
Marujo_BSB
Moderador
Moderador

Número de mensagens : 1048
Data de inscrição : 12/01/2015
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Distrito Federal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: (Classe A 160 mecânico) Limpador de para-brisas dianteiro parou de funcionar do nada!

Mensagem por helena sena em Qua 28 Nov 2018 - 16:50



Olá Osvaldo, 

Vou ver, obrigada, pena que fica em Moema, muito longe para mim, até porque estou problemas na embreagem também, preciso algo perto zona norte, moro na Freguesia do Ó, lembro que tem na Casa Verde, se você tiver o endereço ou alguém puder informar, agradeço  Rezando
avatar
helena sena
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 23
Data de inscrição : 07/11/2017
Interesses : duvidas classe A 190
Sexo : Feminino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: (Classe A 160 mecânico) Limpador de para-brisas dianteiro parou de funcionar do nada!

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum