A160 semi automatica só engata marcha com carro desligado. Me ajudem

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

A160 semi automatica só engata marcha com carro desligado. Me ajudem

Mensagem por renan.a160 em Sex 20 Out 2017 - 10:43



Tenho uma A160 Semi Automatica ano 2000. O carro é muito bom e foi o meu primeiro carro mas me arrependi imensamente pois é um carro dificil demais para revender.
Quase nao uso ele mas uma vez na semana ligo para da uma funcionada no motor.
Só que o carro caiu na besteira de nao engatar marcha, impossibilitando eu da uma volta com ele!
Segue em anexo a imagem do painel dele.
O ABS, BAS ESP nao estao apagando. Alem disso após ligar o carro nenhuma marcha entra, fica o cambio duro e estou com medo de forçar e estourar a caixa de marcha!
Ja se eu virar a chave sem ligar o carro entra todas as marchas normalmente. O que pode está acontecendo?

Editando: Nao estou conseguindo publicar a foto mas é como expliquei acima.
avatar
renan.a160
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 6
Data de inscrição : 20/10/2017
Interesses : .
Sexo : Masculino País : Brasil
Estado : Ceará
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: A160 semi automatica só engata marcha com carro desligado. Me ajudem

Mensagem por renan.a160 em Sab 28 Out 2017 - 9:13



ola bom dia? Cade o pessoal do forum?
avatar
renan.a160
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 6
Data de inscrição : 20/10/2017
Interesses : .
Sexo : Masculino País : Brasil
Estado : Ceará
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

tentando achar solucoes

Mensagem por tiago de moraes em Dom 29 Out 2017 - 11:56



[Você precisa estar registrado e conectado para ver este link.] escreveu:Tenho uma A160 Semi Automatica ano 2000. O carro é muito bom e foi o meu primeiro carro mas me arrependi imensamente pois é um carro dificil demais para revender.
Quase nao uso ele mas uma vez na semana ligo para da uma funcionada no motor.
Só que o carro caiu na besteira de nao engatar marcha, impossibilitando eu da uma volta com ele!
Segue em anexo a imagem do painel dele.
O ABS, BAS ESP nao estao apagando. Alem disso após ligar o carro nenhuma marcha entra, fica o cambio duro e estou com medo de forçar e estourar a caixa de marcha!
Ja se eu virar a chave sem ligar o carro entra todas as marchas normalmente. O que pode está acontecendo?

Editando: Nao estou conseguindo publicar a foto mas é como expliquei acima.
bom dia caro renan,rapais eu nao sou nenhum especialista< sou iniciante no forum tbm>tenho certesa que algum dos colegas ira te ajudar ,de ante mao
somente posso tentar dar dicas pra vc de coisas que aprendi pesquisando o forum,mais sao so suposicoes
 
1/sobre as luses no painel,existe n motivos de para o carro estar emitindo sinais de alerta no painel,uma das coisas mais simples pode ser a 
condicao da carga da bateria(final da vida util da mesma) ou ate mesmo se vc fez a remocao dela por algum motivo(se isso aconteceu segue a dica
de virar todo o volante para esquerda e depois para direita(de batente a batente)
      mais mesmo apos o procedimento seria interessante vc estar levando seu carro para estar passando um scaner  para verificar as avarias armasenadas e checar quais conponentes estao emitindo o sinal de alerta

2/sobre nao engatar marchas;li que seu carro e semi(eu nao tenho certesa se as semi trabalham com trambulador)esiste uma pecinha chamada haste do trambulador que vc mesmo pode estar olhando no seu carro,e bem baratinha e, e o tipo de peca que decha vc na\ mao a qualquer minuto,por falta de manutencao   outro motivo poderia ser o nivel do seu oleo do cambio
  como eu disse no comeco sou apenas entusiasta da marca,seria de grande avalia pra vc tbm estar dando uma pesquisada pelo forum
vc vai achar muita coisa interessante sobre nosso carrinho,quem sabe ate mudar sua opiniao sobre a venda do mesmo.
   nossos carros sao fantasticos,infelismente alguns dao problemas por donos anteriores nao terem tido o zelo e cuidado que os babys 
mereciam ter tido.
  espero que de alguma forma minhas suposicoes possam ter aberto um caminho para vc estar solucionando seu problema

ATT TIAGO   Policia 3
avatar
tiago de moraes
Usuário Bronze
Usuário Bronze

Número de mensagens : 179
Data de inscrição : 28/05/2017
Interesses : mercedes
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: A160 semi automatica só engata marcha com carro desligado. Me ajudem

Mensagem por renan.a160 em Qui 14 Dez 2017 - 9:01



Tiago bom dia, sabe me informar onde fica essa peça "trambulador"?
Se puder me orientar como verifico o nivel do oleo do cambio fico grato.
Desculpa a demora em responder.

Quem puder me ajudar fico muito grato pois o carro está parado a muito tempo ja e estou com medo de da maiores problemas. Só estou ligando ele parado e deixando uns 10 minutos durante a semana para ele nao ficar sem funcionar de tudo.
Mas é ruim pra caramba pois tenho que pagar documentação de algo que nem estou usando e o tempo chuvoso aqui no ES esse carro esta fazendo uma falta tremenda. Me ajuda ai pessoal
avatar
renan.a160
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 6
Data de inscrição : 20/10/2017
Interesses : .
Sexo : Masculino País : Brasil
Estado : Ceará
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: A160 semi automatica só engata marcha com carro desligado. Me ajudem

Mensagem por renan.a160 em Qui 14 Dez 2017 - 10:35



Encontrei a peça do trambulador que voce falou. Mas ela esta encaixada normal.
avatar
renan.a160
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 6
Data de inscrição : 20/10/2017
Interesses : .
Sexo : Masculino País : Brasil
Estado : Ceará
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: A160 semi automatica só engata marcha com carro desligado. Me ajudem

Mensagem por renan.a160 em Qua 28 Fev 2018 - 18:55



Levei em um mecânico que já trabalhou na MB e foi o único que encontrei que meche em semi automático.
Ele passou scanner,fez sangria e configurou as marchas. Resultado: A marcha está entrando, mas ao pisar no freio o carro morre.
Ele disse que é problema no disco e plator e tem que ser trocado ou recondicionado.
Me cobrou R$1300 para me entregar o carro rodando. O pior de tudo: só encontrei ele, em meses procurando mecânico. Estou decepcionado. Facada no bolso. Pensei em vender ele assim mesmo, mas se ele rodando não consegui mais de 7 mil, quem dirá assim.
Alguém com experiência sabe me dizer se pode ser alguma outra coisa que está ocasionando isso?
Acho estranho que o problema no carro era que não entrava as marchas. Agora entra mas morre!
Detalhe: Antes de apresentar esse problema as vezes quando eu saia com carro, ele entrava as marchas mas dava uns trancos... Mas andava de boa. Por favor me responda se alguém. Não sei mais o que faço
avatar
renan.a160
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 6
Data de inscrição : 20/10/2017
Interesses : .
Sexo : Masculino País : Brasil
Estado : Ceará
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: A160 semi automatica só engata marcha com carro desligado. Me ajudem

Mensagem por renan.a160 em Qui 1 Mar 2018 - 19:44



Atualização: autorizei o mecânico fazer o serviço. Em algumas horas o cara deixou o carro "pronto". Mas ele disse que colocou uma embreagem que ele tinha, e o módulo precisa de adaptar a nova embreagem. Com isso o carro está patinando e para entrar na garagem o carro está dando uns trancos sinistro. Como ele está patinando, se eu jogar a segunda marcha abaixo de 3mil rotações o carro da tranco também.
Outra coisa que agora se eu parar em local plaino com a 1° marcha engatada o carro fica parado. Antes do carro apresentar defeito conforme descrito no início do tópico, o carro andava se ficasse engrenado.
O mecânico disse que é para mim rodar uns 3 dias assim para o módulo acostumar e depois é para levar na oficina para configurar de novo. Tô sentindo que entrei em outra fria
avatar
renan.a160
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 6
Data de inscrição : 20/10/2017
Interesses : .
Sexo : Masculino País : Brasil
Estado : Ceará
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: A160 semi automatica só engata marcha com carro desligado. Me ajudem

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum