E 320 1997 não pega

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

E 320 1997 não pega

Mensagem por JASON ALONSO DE CISNE em Qua 25 Out 2017 - 9:10



Olá amigos da estrela, tenho uma e 320 1997 não esta pegando o motor. a chave vira o arranque
funciona mas não pega. Me informaram que pode ser bomba de combustivel ou rele da bomba.
A bomba vai em baixo da carroceira do lado esquerdo e realmente não escutei barulho de seu
funcionamento. Alguem já teve este problema e pode me orientar? Não achei onde fica o rele
desta bomba. Agradeço qualquer dica!
avatar
JASON ALONSO DE CISNE
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 24/10/2017
Interesses : dados tecnicos
Sexo : Masculino País : Brasil
Estado : Paraná
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: E 320 1997 não pega

Mensagem por machadosl em Qua 25 Out 2017 - 11:16



Bem, tem como testar a bomba, pois relê, que no seu caso não sei qual deles é, só sei que deve ficar na caixa de fusíveis no compartimento do motor no lado esquerdo.
Bem, voltando a bomba você pode desconectar o tubo onde fica linha de combustível no motor e colocar a chave de ignição na segunda posição e ver se sai gasolina ou ainda, que é o mais recomendável, ligar um manômetro de combustível para ver a pressão da linha, ele é ligado em uma válvula que que tem uma tampa de metal sextavado e fica na linha de combustível do motor.
[Você precisa estar registrado e conectado para ver este link.]
Essa foto é de um motor 4 cilindros, mas dá para ver a vlavula com a tampa na tubulação do lado do motorista deste motor.
Espero ter ajudado,
Abraços,
Sergio
avatar
machadosl
Usuário Platina
Usuário Platina

Número de mensagens : 1759
Data de inscrição : 10/04/2016
Interesses : Carros, doenças humanas, vírus, imunologia
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: E 320 1997 não pega

Mensagem por JASON ALONSO DE CISNE em Qua 25 Out 2017 - 11:28



Obrigado amigo, ajudou muito!! Vou verificar na caixa de fuziveis e ver se não é o rele
primeiro.
avatar
JASON ALONSO DE CISNE
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 24/10/2017
Interesses : dados tecnicos
Sexo : Masculino País : Brasil
Estado : Paraná
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: E 320 1997 não pega

Mensagem por JASON ALONSO DE CISNE em Qua 25 Out 2017 - 11:30



Voce sabe se existe algum tipo de imobilizador que possa estar bloqueando a 
alimentação deste V6?
avatar
JASON ALONSO DE CISNE
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 24/10/2017
Interesses : dados tecnicos
Sexo : Masculino País : Brasil
Estado : Paraná
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: E 320 1997 não pega

Mensagem por machadosl em Qua 25 Out 2017 - 11:38



Que eu saiba não tem. Agora, pode também com auxilio de num multímetro ver se tem energia chegando a bomba de combustível, se tiver e ela não funcionar é a própria.
Abraços,
Sergio
avatar
machadosl
Usuário Platina
Usuário Platina

Número de mensagens : 1759
Data de inscrição : 10/04/2016
Interesses : Carros, doenças humanas, vírus, imunologia
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

RELE DA BOMBA W210 V6

Mensagem por JASON ALONSO DE CISNE em Seg 30 Out 2017 - 9:08



Bom dia Sergio! Procurei alguns topicos sobre o rele da bomba da W210 v6 e não encontrei nada.
Voce tem uma dica de onde ele fica? Tem um rele na caixa de fuziveis atras da bateria, será esse?
A bomba não faz nenhum barulho quando ligo a chave e tirei os fios de alimentação dela e inverti
a polaridade para ver se ela destravava funcionando ao contrario mas nada. não tive como medir
a corrente pois não possuia equipamento adequado no momento do teste(multimetro)Creio que o
proximo passo e verificar se vai corrente para bomba...Se o rele estiver queimado será mais facil de
descobrir o problema...
avatar
JASON ALONSO DE CISNE
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 24/10/2017
Interesses : dados tecnicos
Sexo : Masculino País : Brasil
Estado : Paraná
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: E 320 1997 não pega

Mensagem por JASON ALONSO DE CISNE em Seg 30 Out 2017 - 9:18



Fiz aquele teste de fornecimento de combustivel que voce me indicou.aquela saida
tipo porca na flauta dos injetores e não saiu nada de gasolina quando se da a partida.
dai tirei o ressonador do filtro e espirrei WD40 pelo filtro de ar e o motor pegou.
Com certeza é problema de alimentação...Valeu a dica!!
avatar
JASON ALONSO DE CISNE
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 24/10/2017
Interesses : dados tecnicos
Sexo : Masculino País : Brasil
Estado : Paraná
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: E 320 1997 não pega

Mensagem por machadosl em Seg 30 Out 2017 - 10:23



Então Jason, eu acredito mais que a bomba de combustível do seu carro esteja queimada, mas já que não tem o multímetro, se conseguir uma lampada comum de 12v e ligar ela nos terminais que alimentam a bomba, em tendo corrente ela vai acender, logo se descarta o problema do relé. Alias, quando o carro tem relé ele fica ali embaixo do banco de trás assim como o fusível que lamenta a bomba, preciso ver o esquema da caixa de baixo do banco pra te dizer quais são eles.
Abraços,
Sergio
avatar
machadosl
Usuário Platina
Usuário Platina

Número de mensagens : 1759
Data de inscrição : 10/04/2016
Interesses : Carros, doenças humanas, vírus, imunologia
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum