Apresentação

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Apresentação

Mensagem por ERCANDIANI em Sab 2 Dez 2017 - 20:55



Boa noite,

Meu nome é Ezequiel Candiani, para os amigos "zack", ou até mesmo "aranha" para alguns amigos das antigas, dos rolês de moto.Tenho 33 anos, estou prestes a me casar apesar de já morar com minha futura esposa, moro em Indaiatuba, interior de São Paulo. Sou um amante das 2 rodas, mas por necessidade troquei a moto por uma Classe a 160 ano 99... A escolha foi por conta do valor versus os opcionais de série do modelo, que as vezes não são encontrados nos modelos zero nacionais de hoje.
Sei que por conta da idade do carro terei alguns eventuais problemas, aliás, já estou tendo... Luz do airbag acessa e interruptor de ré não estava funcionando, ao tentar substituir o interruptor o câmbio parou de engatar a 5ª marcha.
Espero que passado estes problemas iniciais eu tenha uma boa experiência com o carro, que por sinal é meu primeiro carro.
avatar
ERCANDIANI
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 15/11/2017
Interesses : classe a
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por carlosfernandez em Dom 3 Dez 2017 - 11:22



Seja benvindo. Parabéns pela sua estrela. Com certeza o fórum será util para solução de problemas, troca de ideias e manter a sua estrela brilhando. Em relação aos problemas relatados, certamente há bastante material para busca de auxílio no Forum e também confrades que são especializados na marca que lhe darão sugestões para conserto. Um abraço.
avatar
carlosfernandez
Usuário Prata
Usuário Prata

Número de mensagens : 257
Data de inscrição : 28/08/2011
Interesses : tudo o que se refere a Mercedes-benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por machadosl em Dom 3 Dez 2017 - 19:25



Seja bem vindo Ezequel, espero que consiga resolver os problemas do seu carro.
A luz do air bag só vai se apagar com o uso de um scanner e pode ter acendido durante a troca da bateria depois de ela ter descarregado, preciso fazer isso no meu carro, mas estou sem o cabo do scanner.
Quanto ao câmbio, o que você fez, desmontou a alavanca?
Abraços,
Sergio
avatar
machadosl
Usuário Platina
Usuário Platina

Número de mensagens : 1801
Data de inscrição : 10/04/2016
Interesses : Carros, doenças humanas, vírus, imunologia
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por ERCANDIANI em Dom 3 Dez 2017 - 21:13



[Você precisa estar registrado e conectado para ver este link.] escreveu:Seja bem vindo Ezequel, espero que consiga resolver os problemas do seu carro.
A luz do air bag só vai se apagar com o uso de um scanner e pode ter acendido durante a troca da bateria depois de ela ter descarregado, preciso fazer isso no meu carro, mas estou sem o cabo do scanner.
Quanto ao câmbio, o que você fez, desmontou a alavanca?
Abraços,
Sergio

Boa noite Sergio,

Em relação ao airbag, já passei pelo scanner em uma oficina aqui em Indaiatuba e aponta "falha no circuito de ignição do airbag do motorista". Já desmontei o volante e testei a cinta (isoladamente do conjunto) e está passando corrente normal. possivelmente seja problema na bolsa do airbag do motorista... creio eu...
Já o interruptor, eu coloquei uma chave de fim de curso no console do câmbio, onde ao engatar a ré aciona o interruptor e ao desengatar solta. Vou tirar uma foto trabalho e posto aqui depois.
Mas já vi em outro tópico que esse problema do interruptor de ré não é nenhum problemão, mas é necessário desmontar o trambulador para reparar... vou procurar mais informações e tentar corrigir depois.
avatar
ERCANDIANI
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 15/11/2017
Interesses : classe a
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por machadosl em Dom 3 Dez 2017 - 22:06



Exatamente Ezequiel, eu já tive esse problema no câmbio de minha E240, era só oxidação interna no interruptor.
Quanto ao air bag, pode ser então o conector da porta.
Abraços,
Sergio
avatar
machadosl
Usuário Platina
Usuário Platina

Número de mensagens : 1801
Data de inscrição : 10/04/2016
Interesses : Carros, doenças humanas, vírus, imunologia
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por Espindola Power Head's em Seg 4 Dez 2017 - 18:54



bem vindo confrade, e parabéns pela cidade em reside Indaiatuba é uma cidade muito bela tenho muitos amigos nela... 

alguns problemas infelizmente sempre temos. mais devagarinho tenho certeza q tera um bom carro.
avatar
Espindola Power Head's
Usuário Bronze
Usuário Bronze

Número de mensagens : 73
Data de inscrição : 15/02/2017
Interesses : ajudar e aprender
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por ERCANDIANI em Ter 5 Dez 2017 - 20:38



[Você precisa estar registrado e conectado para ver este link.] escreveu:
[Você precisa estar registrado e conectado para ver este link.] escreveu:Seja bem vindo Ezequel, espero que consiga resolver os problemas do seu carro.
A luz do air bag só vai se apagar com o uso de um scanner e pode ter acendido durante a troca da bateria depois de ela ter descarregado, preciso fazer isso no meu carro, mas estou sem o cabo do scanner.
Quanto ao câmbio, o que você fez, desmontou a alavanca?
Abraços,
Sergio

Boa noite Sergio,

Em relação ao airbag, já passei pelo scanner em uma oficina aqui em Indaiatuba e aponta "falha no circuito de ignição do airbag do motorista". Já desmontei o volante e testei a cinta (isoladamente do conjunto) e está passando corrente normal. possivelmente seja problema na bolsa do airbag do motorista... creio eu...
Já o interruptor, eu coloquei uma chave de fim de curso no console do câmbio, onde ao engatar a ré aciona o interruptor e ao desengatar solta. Vou tirar uma foto trabalho e posto aqui depois.
Mas já vi em outro tópico que esse problema do interruptor de ré não é nenhum problemão, mas é necessário desmontar o trambulador para reparar... vou procurar mais informações e tentar corrigir depois.
Conforme havia dito, estou colocando as fotos de como ficou a adaptação...
Na primeira está desengatada...
[Você precisa estar registrado e conectado para ver esta imagem.]

A segunda mostra o acionamento com a ré engatada...

[Você precisa estar registrado e conectado para ver esta imagem.]

Até que não ficou ruim e ao menos multa não levo por esse problema.
avatar
ERCANDIANI
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 15/11/2017
Interesses : classe a
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por machadosl em Ter 5 Dez 2017 - 23:33



Isso é, eu tinha desmontado todo o conjunto da minha para acertar o interruptor da ré. Amanha, vou ver se pego o conjunto da alavanca que estava no meu carro para fotografar onde é o interruptor de ré para você ver.
Abraços,
Sergio
avatar
machadosl
Usuário Platina
Usuário Platina

Número de mensagens : 1801
Data de inscrição : 10/04/2016
Interesses : Carros, doenças humanas, vírus, imunologia
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum