presença de oleo na agua

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

presença de oleo na agua

Mensagem por luis brito em Sex 5 Jan 2018 - 22:03



Algum confrade poderia me dar uma orientaçao ou sugestao?

O C280 - W202 , 1996. Apresenta sinais de oleo no sistema de arrefecimento, Abriu o motor e nao tem problema na junta de cabeçote.
Onde mais pode ter problemas, o que mais checar?

Grato, Luis Henrique.
avatar
luis brito
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 21/10/2017
Interesses : carros
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: presença de oleo na agua

Mensagem por Paulo Kropsch em Sab 6 Jan 2018 - 12:55



Ola Luis

Pode ser no trocador de calor do oleo do motor, que é resfriado com a agua do radiador. 

Paulo Kropsch
avatar
Paulo Kropsch
Moderador
Moderador

Número de mensagens : 546
Data de inscrição : 28/03/2012
Interesses : Carros, comidas, bebidas, musica
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: presença de oleo na agua

Mensagem por luis brito em Dom 7 Jan 2018 - 23:11



grato, vou pedir para verificar este item.
avatar
luis brito
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 21/10/2017
Interesses : carros
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: presença de oleo na agua

Mensagem por Rodrigo Gavioli em Dom 7 Jan 2018 - 23:29



Eu tinha uma C280 também no meu caso foi o radiador, dentro dele existe um radiador do óleo de câmbio também, o meu furou
avatar
Rodrigo Gavioli
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 48
Data de inscrição : 22/10/2008
Interesses : Consultas
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: presença de oleo na agua

Mensagem por Jonathas Fernandes em Qui 22 Mar 2018 - 1:18



Senhores, bom dia!
Tenho um C280 ano 1996, modelo Elegance. O carro começou com um problema de aquecimento devido às ventoinhas auxiliares do a/c não dispararem, bem como o não travamento da multi viscosa. Portanto vamos aos resultados:
O motor aqueceu, passou óleo para a água e deu excesso de pressão no sistema de arrefecimento. Troquei junta de cabeçote, verifiquei o funcionamento da viscosa e das ventoinhas do A/C, contudo a água não circula no sistema com o motor em funcionamento. Ela começa a circular após o desligamento do motor. Bomba d'agua nova. Veículo ainda aquece demais. Alguém poderia me dar uma luz?
avatar
Jonathas Fernandes
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 22/03/2018
Interesses : informações e dúvidas
Sexo : Masculino País : Brasil
Estado : Distrito Federal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: presença de oleo na agua

Mensagem por MRaposo em Qui 22 Mar 2018 - 10:48



[Você precisa estar registrado e conectado para ver este link.] escreveu:Senhores, bom dia!
Tenho um C280 ano 1996, modelo Elegance. O carro começou com um problema de aquecimento devido às ventoinhas auxiliares do a/c não dispararem, bem como o não travamento da multi viscosa.  Portanto vamos aos resultados:
O motor aqueceu, passou óleo para a água e deu excesso de pressão no sistema de arrefecimento. Troquei junta de cabeçote, verifiquei o funcionamento da viscosa e das ventoinhas do A/C, contudo a água não circula no sistema com o motor em funcionamento. Ela começa a circular após o desligamento do motor. Bomba d'agua nova. Veículo ainda aquece demais. Alguém poderia me dar uma luz?
Bom dia,

1) Por que você afirma que a água não circula com o motor em funcionamento?
2) Você está vendo esta temperatura pelo valor do painel ou usando um termômetro externo?
3) Que eu saiba bombas de água são  mecânicas, portanto somente funcionam com o motor ligado. Por que você afirma que a água está circulando após o desligamento do motor?

Isto está parecendo a presença de AR dentro do sistema de arrefecimento. A reposição do liquido de arrefecimento foi realizada por mecânico competente?

Cordialmente,

Raposo
avatar
MRaposo
Usuário Bronze
Usuário Bronze

Número de mensagens : 235
Data de inscrição : 13/08/2016
Interesses : 4x4
Sexo : Masculino País : Brasil
Estado : Distrito Federal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: presença de oleo na agua

Mensagem por Jonathas Fernandes em Sex 23 Mar 2018 - 17:22



[Você precisa estar registrado e conectado para ver este link.] escreveu:
[Você precisa estar registrado e conectado para ver este link.] escreveu:Senhores, bom dia!
Tenho um C280 ano 1996, modelo Elegance. O carro começou com um problema de aquecimento devido às ventoinhas auxiliares do a/c não dispararem, bem como o não travamento da multi viscosa.  Portanto vamos aos resultados:
O motor aqueceu, passou óleo para a água e deu excesso de pressão no sistema de arrefecimento. Troquei junta de cabeçote, verifiquei o funcionamento da viscosa e das ventoinhas do A/C, contudo a água não circula no sistema com o motor em funcionamento. Ela começa a circular após o desligamento do motor. Bomba d'agua nova. Veículo ainda aquece demais. Alguém poderia me dar uma luz?
Bom dia,

1) Por que você afirma que a água não circula com o motor em funcionamento?
2) Você está vendo esta temperatura pelo valor do painel ou usando um termômetro externo?
3) Que eu saiba bombas de água são  mecânicas, portanto somente funcionam com o motor ligado. Por que você afirma que a água está circulando após o desligamento do motor?

Isto está parecendo a presença de AR dentro do sistema de arrefecimento. A reposição do liquido de arrefecimento foi realizada por mecânico competente?

Cordialmente,

Raposo
Grande Raposo,
Boa tarde.
respondendo aos seus questionamentos:
1. Afirmo pois existe um excesso de pressão na mangueira superior, onde o liquido refrigerante entra no radiador e na mangueira inferior, por onde o liquido retorna ao motor, bomba d'água, especificamente permanece frio. 
2. A temperatura foi medida com uma pistola de infravermelho que marcou 108º C.
3. De fato, a bomba é mecânica, no entanto após o desligamento do motor ouço o barulho do liquido refrigerante circulando. Aliviando a pressão do sistema. E por fim, o mecânico é competente.

Estou investigando outras possibilidades como uma trinca no cabeçote.
avatar
Jonathas Fernandes
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 22/03/2018
Interesses : informações e dúvidas
Sexo : Masculino País : Brasil
Estado : Distrito Federal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: presença de oleo na agua

Mensagem por MRaposo em Sab 24 Mar 2018 - 16:10



[Você precisa estar registrado e conectado para ver este link.] escreveu:
[Você precisa estar registrado e conectado para ver este link.] escreveu:
[Você precisa estar registrado e conectado para ver este link.] escreveu:Senhores, bom dia!
Tenho um C280 ano 1996, modelo Elegance. O carro começou com um problema de aquecimento devido às ventoinhas auxiliares do a/c não dispararem, bem como o não travamento da multi viscosa.  Portanto vamos aos resultados:
O motor aqueceu, passou óleo para a água e deu excesso de pressão no sistema de arrefecimento. Troquei junta de cabeçote, verifiquei o funcionamento da viscosa e das ventoinhas do A/C, contudo a água não circula no sistema com o motor em funcionamento. Ela começa a circular após o desligamento do motor. Bomba d'agua nova. Veículo ainda aquece demais. Alguém poderia me dar uma luz?
Bom dia,

1) Por que você afirma que a água não circula com o motor em funcionamento?
2) Você está vendo esta temperatura pelo valor do painel ou usando um termômetro externo?
3) Que eu saiba bombas de água são  mecânicas, portanto somente funcionam com o motor ligado. Por que você afirma que a água está circulando após o desligamento do motor?

Isto está parecendo a presença de AR dentro do sistema de arrefecimento. A reposição do liquido de arrefecimento foi realizada por mecânico competente?

Cordialmente,

Raposo
Grande Raposo,
Boa tarde.
respondendo aos seus questionamentos:
1. Afirmo pois existe um excesso de pressão na mangueira superior, onde o liquido refrigerante entra no radiador e na mangueira inferior, por onde o liquido retorna ao motor, bomba d'água, especificamente permanece frio. 
2. A temperatura foi medida com uma pistola de infravermelho que marcou 108º C.
3. De fato, a bomba é mecânica, no entanto após o desligamento do motor ouço o barulho do liquido refrigerante circulando. Aliviando a pressão do sistema. E por fim, o mecânico é competente.

Estou investigando outras possibilidades como uma trinca no cabeçote.
Confrade [Você precisa estar registrado e conectado para ver este link.],

Se existe pressão na mangueira de cima, onde entra no radiador e na parte de baixo está frio então o problema é radiador entupido. Você afirma que a água não circula, o que corrabora mais ainda que este meu palpite esteja correto.

Não é comum nos carros atuais, pois os radiadores são feitos de alumínio. Mas eu já tive este problema (ok, foi em um carro velho, anos 80) e já soube de um amigo com um carro (uma Land Rover Discovery D2) mais recente.

Leve a uma oficina de manutenção de Radiadores e peça para varetar o seu radiador. Antes de fazer o serviço eles podem comprovar a tese,  e se necessário, fazer o reparo necessário, que consistem em desmontar a cabeça e o fundo e passar uma vareta desentupindo o radiador. Fica novinho e não custa caro.

Já presenciei também bons mecânicos esquecendo de levar em conta a situação do radiador.

Boa sorte,

Raposo
avatar
MRaposo
Usuário Bronze
Usuário Bronze

Número de mensagens : 235
Data de inscrição : 13/08/2016
Interesses : 4x4
Sexo : Masculino País : Brasil
Estado : Distrito Federal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: presença de oleo na agua

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum