duvidas sobre defeito aprsentado no classe a 190

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

duvidas sobre defeito aprsentado no classe a 190

Mensagem por Monteiro em Dom 20 Jul 2008 - 17:38

Boa a tarde a todos os participantes deste forum. Tenho um classe a 190 que apresenta o seguinte problema; quando viro a chave o´painel acende, mas o motor nao da a partida,isso ocorreu depois de eu sentir um leve cheiro de queimado como se fosse um relê ou fusivel.o carro pega se for empurrado. Mimha duvida é se é relê de arranque ou talvez a bateria. Caso algum dos participantes possa me auxiliar com suas valorosas experiências desde ja agradeço.

Monteiro
Usuário Iniciante
Usuário Iniciante

Número de mensagens: 4
Data de inscrição: 20/07/2008
Sexo: Masculino País: Brasil

Voltar ao Topo Ir em baixo

Caso parecido

Mensagem por Alexandre Zulu em Qua 23 Jul 2008 - 22:11

Olá Monteiro, nas duas ultimas semanas recebemos um Classe A 05 com 30000km, que estava na oficina da Porto , com alguns alarmes instalados , foi uma inspeção e tanta , abaixamos até o quadro, o fusível de 80 amperes ,que fica proximo a bateria simplesmente derreteu, estorou uma pancada de fios, o cliente me informou que ja havia retirado o alarme , pra surpresa dele retiramos outros dois de dentro do painel, foi do alternador tambem quebrado, espero poder ter ajudado.
qualquer duvida fique a vontade pra me ligar 11 22683095

Alexandre Zulu
Usuário Iniciante
Usuário Iniciante

Número de mensagens: 13
Data de inscrição: 21/07/2008
Sexo: Masculino

http://www.clubedoclassea.com

Voltar ao Topo Ir em baixo

Cheiro de queimado????

Mensagem por cmt21 em Qua 23 Jul 2008 - 23:11

Kara procure um bom eletricista que entenda de classe A, este negocio de empurar carro não sei não!!!!

cmt21
Usuário Bronze
Usuário Bronze

Número de mensagens: 111
Data de inscrição: 30/04/2008
Sexo: Masculino

http://www.portalmercedes.com/index.htm

Voltar ao Topo Ir em baixo

Re: duvidas sobre defeito aprsentado no classe a 190

Mensagem por Andre Buss em Qui 24 Jul 2008 - 6:36

Eletricista que entenda de Classe A, só um que trabalhou em autorizada. Melhor levar em especialista. Eu canso de falar alarme em mercedes é para proteger rádio não instalem essas coisas em Classe A. Se for instalar leve em especialista. Pessoal instala coisas em Classe A como se fosse gol ai pode se preparar. Ligar a força o carro é a pior coisa que tem. Leva em especialista pode dar mais trabalho para levar agora se calcular sai mais barato e dá menos dor de cabeça.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens: 5698
Data de inscrição: 26/11/2007
Sexo: Masculino País: Estados Unidos

Voltar ao Topo Ir em baixo

Re: duvidas sobre defeito aprsentado no classe a 190

Mensagem por Lobo em Qui 24 Jul 2008 - 12:37

A seguradora quis instalar algo no meu (nao me lembro o nome, mas era desses que vejo por aih carros com um adesivo, que parece um distintivo, perto da placa). Contatei a Mercedes e a resposta foi algo do tipo "nao recomendamos, pode causar dano eletro-eletronico".

Lobo
Usuário Platina
Usuário Platina

Número de mensagens: 1328
Data de inscrição: 22/10/2007
Sexo: Masculino

Voltar ao Topo Ir em baixo

Re: duvidas sobre defeito aprsentado no classe a 190

Mensagem por Wanderson Viana. em Qui 24 Jul 2008 - 15:32

Passei por este problema recentemente...e no meu caso era bateria ainda original..uns 5 anos de uso...o painel acendia todo e dava um tranco e depois apagava tudo, mas o carro nem dava sinal de vida... aproveite uma descida que ele estava e pegou no tranco... porém depois que passei 22 dias sem usá-lo ( trabalho em plataformas de petroleo ) o bicho nem dava sinal...nem a trava funcionava...a bateria arriou de vez... resolvi fazer uma "chupeta" e o carro pegou, mas no outro dia novamente fiquei na mão.... aí perdi a paciência e troquei a bateria...resumindo o carro não deu mais problema... e mais seguro para o carro e para vc que pdoe ficar na mao em um lugar nada "seguro" ale´md e uma bateria nova custar barato e nosso carro merecer estar sempre em dia....espero ter ajudado

Wanderson Viana.
Usuário Platina
Usuário Platina

Número de mensagens: 1270
Data de inscrição: 29/02/2008
Sexo: Masculino País: Brasil

Voltar ao Topo Ir em baixo

Re: duvidas sobre defeito aprsentado no classe a 190

Mensagem por Jorge Martins em Sex 25 Jul 2008 - 21:08

Teste de bateria:
Mande dar uma carga lenta na bateria antes dos testes.
Se voce possui um voltimetro verifique a tensão da bateria em repouso tem que estar com 12 volts após a carga.
Deslique o conector da bobina, funcione o motor por dez segundos a voltagem da bateria não pode cair abaixo de 9 volts. Se cair a bateria esta condenada.
Teste do Alternador:
Funcione o motor. A voltagem medida nos bornes da bateria tem que estar por volta de 13,5 volts. Se estiver abaixo seu alternador não esta carregando.
Se todos os testes estiverem de acordo então o problema pode estar no motor de partida.
Nota: Estes testes são básicos, existem outros detalhes como isolação de cabos, etc.
Se for desligada a bobina ira gravar uma avaria na memória e sómente com equipamento air conseguir apagar.

Jorge Martins
Usuário Prata
Usuário Prata

Número de mensagens: 312
Data de inscrição: 01/02/2008
Sexo: Masculino País: Brasil

http://www.sinalverdeimport.com

Voltar ao Topo Ir em baixo

Re: duvidas sobre defeito aprsentado no classe a 190

Mensagem por Monteiro em Sab 2 Ago 2008 - 1:28

Amigos ,agradeço as dicas de todos,a respeito da dúvida apresentada.
Acabei abrindo outro tópico sem querer sobre a localização dos relês do Classe A 190.
Mas voltando ao assunto sobre a colocação do Zulu e a questão serem encontrados mais alarmes num exemplo de mau funcionamento como meu carro,digo que eu saiba meu carro não tem alarme,pelo menos foi o que me disse o proprietário anterior...agora me pegou...mas amigos eu levei o carro num eletricista aqui na região dos Lagos do Rio (Cabo Frio) e ele me disse que era o motor de arranque e que teria que remover o motor para chegar ao arranque e ver o automático ou mesmo as escovas do arranque...mas fique na dúvida com o diagnóstico de outro profissional de que podeia ser o chicote do arranque...

Monteiro
Usuário Iniciante
Usuário Iniciante

Número de mensagens: 4
Data de inscrição: 20/07/2008
Sexo: Masculino País: Brasil

Voltar ao Topo Ir em baixo

Re: duvidas sobre defeito aprsentado no classe a 190

Mensagem por Andre Buss em Sab 2 Ago 2008 - 7:37

Conselho de amigo? Classe A é carro para especialista mexer, existem vários aqui no fórum. Não estou querendo fazer comercial só realmente te indicar pessoas que sabemos que sabem cuidar do carro. :pos:
Em todos eles os membros do fórum já levaram seus carros e só elogiaram alguns eu conheço outros eu conheço o serviço e te indico todos deles.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens: 5698
Data de inscrição: 26/11/2007
Sexo: Masculino País: Estados Unidos

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum