W168 ano 2002 não dá partida após troca do módulo FGS

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

W168 ano 2002 não dá partida após troca do módulo FGS Empty W168 ano 2002 não dá partida após troca do módulo FGS

Mensagem por daniezenati em Seg 5 Fev 2018 - 19:57



Fala galera....comprei um classe a190 ano 2002 recentemente. Para minha tristeza não rodei nem um dia com  mesmo e já me presentou a famosa letra F no painel... Pesquisando aqui no fórum resolvi tirar o tal módulo fgs e mandar para reparo...Enviei para o Osvaldo aqui de são paulo e o mesmo informou que não tinha reparo, que já haviam reparado uma vez e "fritou" de vez...

Bom, sendo assim comecei a corrida para achar um módulo que não fosse a base de troca e encontrei um no mercado livre com um cara de porto alegre....foram 4 pilas$$$... o cara demorou uma semana e meia dizendo que estava testando o módulo pra não ter problemas e enfim o dito chegou.....

Coloquei o bendito no câmbio, completei o óleo e pronto....o carro não dá nem partida... muitaraiva quando passei o scanner ele mostra apenas "conflito no módulo FGS", sem código de avaria...

Para tirar a duvida eu apenas desconectei o plug do módulo e conectei ao módulo antigo, por fora mesmo..... o carro deu partida...

Ao comparar eu vi que o meu módulo antigo marcava "FGS" e este novo marca "FGS2"..... não cheguei a marcar a numeração do módulo novo.

Será que tem incompatibilidade nisto? Thinking

Alguma luz? Alguém já passou por isso?
daniezenati
daniezenati
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 18/12/2017
Interesses : Vários
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

W168 ano 2002 não dá partida após troca do módulo FGS Empty Re: W168 ano 2002 não dá partida após troca do módulo FGS

Mensagem por deusdedit em Seg 5 Fev 2018 - 21:40



Em São Paulo já comprei um módulo de injeção com esse desmanche. Módulo com NF., com baixa do Detran/SP. Funcionou perfeitamente. Módulo, imobilizador e transponder. Paguei em Julho/2017 R$ 1.400,00. Talvez ele tenha também o módulo FGS. Ele tem muitos Classe A desmontados. Tem inclusive câmbios e motores a venda. Não custa nada contata-lo. Boa sorte.

[Você precisa estar registrado e conectado para ver este link.]
deusdedit
deusdedit
Usuário Prata
Usuário Prata

Número de mensagens : 253
Data de inscrição : 08/08/2013
Interesses : esportes
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

W168 ano 2002 não dá partida após troca do módulo FGS Empty Re: W168 ano 2002 não dá partida após troca do módulo FGS

Mensagem por jaystevenns em Seg 5 Fev 2018 - 21:44



Nao tem que passar o star pra reconfigurar e associar o modulo ao carro  ?
jaystevenns
jaystevenns
Usuário Bronze
Usuário Bronze

Número de mensagens : 186
Data de inscrição : 11/09/2014
Interesses : Carros, musica, amizades
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

W168 ano 2002 não dá partida após troca do módulo FGS Empty Re: W168 ano 2002 não dá partida após troca do módulo FGS

Mensagem por deusdedit em Seg 5 Fev 2018 - 21:48



No caso do módulo de injeção não precisa passar o star, quanto ao módulo FGS daí eu não sei.
deusdedit
deusdedit
Usuário Prata
Usuário Prata

Número de mensagens : 253
Data de inscrição : 08/08/2013
Interesses : esportes
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

W168 ano 2002 não dá partida após troca do módulo FGS Empty Re: W168 ano 2002 não dá partida após troca do módulo FGS

Mensagem por daniezenati em Seg 5 Fev 2018 - 23:21



ok deusdedit.... vou ver no contato que passou.

tenho que ver se consigo devolver o módulo que comprei e reaver o $$$

será que existe isto de apresentar o módulo ao carro.....sei que uma rede cam se comunica entre os módulos, mas será que existe esta opção?
daniezenati
daniezenati
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 18/12/2017
Interesses : Vários
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

W168 ano 2002 não dá partida após troca do módulo FGS Empty Re: W168 ano 2002 não dá partida após troca do módulo FGS

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum