W204 - dá a partida - não liga painel

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

W204 - dá a partida - não liga painel

Mensagem por Fernando Arndt em Sex 9 Mar 2018 - 11:08



Olá Pessoal

Sou um feliz (ou quase) de uma C180 K, ano 2010, W204.

Está apresentando o seguinte problema:

Após deixá-la para orçar suspensão fui pegá-la e simplesmente não funcionou, nada ligava, sequer painel acendia. Dada a partida com bateria auxiliar somente o painel não acende as luzes (rádio funciona, chave trava e destrava as portas, há som de destravamento do volante quando gira a chave)

Antes não havia apresentado nenhum sintoma.

Li tópicos relacionados todavia nenhum menciona a situação de ouvir o som de destravamento do volante, dar a partida  e as luzes do painel permanecem apagadas.


Alguma dica?

Abraços
avatar
Fernando Arndt
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 09/03/2018
Interesses : Manutenção Automóvel
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 - dá a partida - não liga painel

Mensagem por definho em Sex 9 Mar 2018 - 17:58



Boa Tarde Confrade,

Eu já ví isso acontecendo com pessoas que deixaram a bateria acabar (morrer), tem um fusível para isso que pode ter queimado, chegou a ver isso?

Confrade, acho que é praxe aqui (os moderadores que me corrijam) você se apresentar antes de fazer qualquer post, então provavelmente vão te pedir isso.

O forum da W204 anda meio parado por esses dias, mas provavelmente logo vai surgir alguém aqui que entenda do problema.

Fun Fact: Pesquisando na Internet, é bem comum isso acontecer nas 2010! De quando acaba a bateria, colocam outra e o painel do carro não volta a vida, eu estava lendo isso nos fóruns gringos.
avatar
definho
Usuário Bronze
Usuário Bronze

Número de mensagens : 174
Data de inscrição : 23/12/2015
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Paraná
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 - dá a partida - não liga painel

Mensagem por Fernando Arndt em Ter 13 Mar 2018 - 14:34



[Você precisa estar registrado e conectado para ver este link.] escreveu:Boa Tarde Confrade,

Eu já ví isso acontecendo com pessoas que deixaram a bateria acabar (morrer), tem um fusível para isso que pode ter queimado, chegou a ver isso?

Confrade, acho que é praxe aqui (os moderadores que me corrijam) você se apresentar antes de fazer qualquer post, então provavelmente vão te pedir isso.

O forum da W204 anda meio parado por esses dias, mas provavelmente logo vai surgir alguém aqui que entenda do problema.

Fun Fact: Pesquisando na Internet, é bem comum isso acontecer nas 2010! De quando acaba a bateria, colocam outra e o painel do carro não volta a vida, eu estava lendo isso nos fóruns gringos.
Olá Definho

Perdão pela indelicadeza, desconheço/ia o procedimento (imaginei até que, como fiz, já havia cumprido com o requisito rsrsrs).

Bom...quanto ao defeito: grata surpresa, fui informado pelo proprietário da oficina que, após desligar o cabo da bateria por 30 minutos (resetar o sisemar) voltou a funcionar perfeitamente, como se nada tivesse acontecido.

Grato.

A propósito, como faço para encerrar este tópico?

Abraço
avatar
Fernando Arndt
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 09/03/2018
Interesses : Manutenção Automóvel
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W204 - dá a partida - não liga painel

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum