carro não pega

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

carro não pega

Mensagem por roberto mauro magalhaes em Qua 28 Mar 2018 - 18:17



pessoal minha c240 2001 endei com ela normalmente, parei na garagem e pois de dois dias parada bati na chave e não pegou... o arranque gira normalmente mas não pega olhei fusivel e nada de anormal... depois de um dia eu tentei tirar o sensor de rotação mas não consegui... naõ sei se isso o carro pegou e logo em seguida morreu e não pegou mais... tirei o sensor rotação limpei coloquei no lugar e nada alguem tem alguma dica...
e gostaria de saber tambem se o sensor de rotação da c280 98 que usa o mesmo motor, o sensor e o mesmo;
avatar
roberto mauro magalhaes
Usuário Prata
Usuário Prata

Número de mensagens : 340
Data de inscrição : 23/03/2009
Interesses : mercedes benz
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: carro não pega

Mensagem por Pedroalexrj em Qui 29 Mar 2018 - 8:49



Bom dia meu caro.
Antes de mais nada, eu sugiro colocar qq tipo de computador/obd reader...algo que leia os "erros" acumulados na Central.
Paralelo a isso, me manda os CHASSIS de AMBAS, para tirarmos a dúvida de o sensor de rotação é o mesmo ou não...
É possível que seja o mesmo sim, haja vista que ambos são motores M112...que depois passou a ser M272.
No aguardo.
Forte abs.

_________________
[Você precisa estar registrado e conectado para ver esta imagem.]
                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´
avatar
Pedroalexrj
Moderador
Moderador

Número de mensagens : 5755
Data de inscrição : 13/08/2010
Interesses : MB's...'carros' e etc...
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: carro não pega

Mensagem por roberto mauro magalhaes em Ter 3 Abr 2018 - 17:34



to achando que meu modulo sam foi p pau
avatar
roberto mauro magalhaes
Usuário Prata
Usuário Prata

Número de mensagens : 340
Data de inscrição : 23/03/2009
Interesses : mercedes benz
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: carro não pega

Mensagem por Antônio Elias em Qui 5 Abr 2018 - 1:06



Roberto, sensor RPM ou rotação virabrequim de M112 é o mesmo nas 2 carrocerias, A003 153 2728, o mesmo de Sprinter, W168, W163 e etc.

Concordo com o [Você precisa estar registrado e conectado para ver este link.], tem que fazer uma varredura com scanner para ter certeza do que está acontecendo com a eletrônica por que W203 tem módulo imobilizador EZS e trava ELV, se o motor chegou pegar depois que mexeu no sensor Rpm aparentemente não há problema com módulo Sam, se tiver outro sensor pra testar já tira a dúvida, de qualquer forma W203 tem 3 centrais Sam, as funções ligadas à partida estão mais na que está no compartimento do motor e porta-malas, se tiver Sam pifado para outras funções também.

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13995
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: carro não pega

Mensagem por roberto mauro magalhaes em Sex 6 Abr 2018 - 13:11



BLZA antonio elias ,,,, vou mandar p oficina p passar o scan p saber o defeito direito.... assim que souber vou informado ai obrigado
avatar
roberto mauro magalhaes
Usuário Prata
Usuário Prata

Número de mensagens : 340
Data de inscrição : 23/03/2009
Interesses : mercedes benz
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: carro não pega

Mensagem por Antônio Elias em Sab 7 Abr 2018 - 2:02



Ficamos no aguardo meu caro amigo. 

Tentou trocar o sensor Rpm ou experimentar espetar outro usado?

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13995
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: carro não pega

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum