Falha ao ligar com motor frio

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Falha ao ligar com motor frio

Mensagem por Jean Pasquali em Qua 22 Ago 2018 - 7:53



Buenas rapaziada,
adquiri a 1 semana uma Mercedes C200 Kompressor 2009, muito bem cuidada com 95mil e revisada até os 70mil km na concessionaria, é realmente um carro fantástico.

Mas tenho uma dúvida, pela manhã quando saio para trabalhar ela demora pra pegar, gira na primeira, mas tem que segurar "bastante", dá tipo uma engasgada e vai..... se já desligar e ligar novamente, não faz mais..... alguém já passou por isso? 

Obrigado
avatar
Jean Pasquali
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 11
Data de inscrição : 16/08/2018
Interesses : C200
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha ao ligar com motor frio

Mensagem por Seissler em Qua 22 Ago 2018 - 8:52



ola,

1. que Gasolina vc abastecer? o problema sempre o alto grau do Etanol, mas uma posto vagabundo misturar mais Etanol acima do 30%. motores nao modificado pelo Flex nao mais funciona correto com deste mistura, principalmente no frio. E o consume ficar sempre 10-30% acima do uma versao europeu e quase sem Etanol.

2. o velhas bom e CORRETO tipo especificação etc? aqui no Brasil existe uma mania: economizar deste coisas e substituir com ruim produtos incl. alguns concessionários nao usa no norma do MB.

3. evtl um Sensor nao mais trabalhar correto, único solução: escanear com Stardiagnosis...barato genérico chinesas OBD2 evtl funciona mas nao sempre.

deste minha proposta para detectar o problema.

att
avatar
Seissler
Usuário Ouro
Usuário Ouro

Número de mensagens : 612
Data de inscrição : 15/04/2012
Interesses : boa vida
Sexo : Masculino País : Nenhum
Estado : Estrangeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha ao ligar com motor frio

Mensagem por Jean Pasquali em Qua 22 Ago 2018 - 11:25



Muito obrigado Seissler,

provavelmente foi o seu 1 item que aconteceu, pois o proprietario anterior so utilizava aditivada e eu coloquei a comum...

abraço
avatar
Jean Pasquali
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 11
Data de inscrição : 16/08/2018
Interesses : C200
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha ao ligar com motor frio

Mensagem por Seissler em Qua 22 Ago 2018 - 20:37



boa noite....

uuuauaahh Brasil o único pais vende gasolina sem aditivos. deste comum so para fogo, mas para motores nenene...
mas o efeito nao chegar em pouco tempo vc usar comum, o motor carbonizar mais rápido etc. a prazo médio.
o aditivado o mesmo porcaria com 27.5% Etanol e Podium o tambem com 25% mas melhor no octanagem e hiper faturado.

mas vc abastecer em um posto sem marca, eles entrega o todo lixo no mercado e misturar mais Etanol acima.

nunca usar óleos,gasolina, agentes etc usado comum aqui para um bom carro. alguns Reais mais barato mas nao compensa o danos deste porcaria causa.

mas em caso o problema continuar, ref o ideia No 2.... e por favor NAO NGK velhas....tudo mundo falar e gostar, mas Stuttgart e eu nao....so o EPC liberados...

att
avatar
Seissler
Usuário Ouro
Usuário Ouro

Número de mensagens : 612
Data de inscrição : 15/04/2012
Interesses : boa vida
Sexo : Masculino País : Nenhum
Estado : Estrangeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha ao ligar com motor frio

Mensagem por Seissler em Qua 22 Ago 2018 - 20:50



PS: EPC = Electronic Part Catalog MB- lista do pecas para o carro filtrado com numero do chassis. alguns com preço da peca na Alemanha, aqui o fator 3-7 vezes!!! mais caro...mas uma outro coisa.

WIS = Werkstatt Informations System, todo com instruções, normas, que óleo que especificação ficar definhado pele sua carro via Numero do chassis. e todo em detalha para reparar. uma oficina comum ficar horrorizado com deste coisas.

acima jogar o barato chinesa OBD 2 scanner no lixo, alguns vezes funciona alguns nao...o Stardiagnosis uma outro coisa.

hehe alguns princípios do mantenha um MB prazo longe...

boa sorte

avatar
Seissler
Usuário Ouro
Usuário Ouro

Número de mensagens : 612
Data de inscrição : 15/04/2012
Interesses : boa vida
Sexo : Masculino País : Nenhum
Estado : Estrangeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha ao ligar com motor frio

Mensagem por Antônio Elias em Qua 22 Ago 2018 - 21:12



Sugiro aplicar a cada 5.000 Km num tanque um bom limpador de sistema de injeção orgânico, gosto muito do resultado do Tunap Microflex 939 E5-300.

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 14325
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha ao ligar com motor frio

Mensagem por Jean Pasquali em Qua 19 Set 2018 - 11:44



Bom dia Pessoal

ja troquei gasolina, ja foi passado o scaner, desmontaram velas e não constataram nada ainda na partida.

Só para inteirar do problema, liga na primeira tentativa, mas ela fica "segurando" até pegar, da uma "pifada" e mantem a lenta..... faz isso fria e quente tambem...

Abraços
avatar
Jean Pasquali
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 11
Data de inscrição : 16/08/2018
Interesses : C200
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha ao ligar com motor frio

Mensagem por Seissler em Qua 19 Set 2018 - 12:16



ola
vc tem uma foto do velhas?
que scaner vc usar?

att
avatar
Seissler
Usuário Ouro
Usuário Ouro

Número de mensagens : 612
Data de inscrição : 15/04/2012
Interesses : boa vida
Sexo : Masculino País : Nenhum
Estado : Estrangeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha ao ligar com motor frio

Mensagem por VANDER FIORETTI em Sex 21 Set 2018 - 0:35



também recomendo e uso TUNAP via tanque é alemão
avatar
VANDER FIORETTI
Consultor Técnico
Consultor Técnico

Número de mensagens : 161
Data de inscrição : 20/11/2008
Interesses : PEÇAS , SERVIÇOS E ACESSÓRIOS
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha ao ligar com motor frio

Mensagem por Rafael Possatto Gaigher em Sab 22 Set 2018 - 16:22



A minha W203 apresentava o mesmo problema, na época resolvi trocando a bomba de combustível

Já foi avaliado o estado da bomba?
avatar
Rafael Possatto Gaigher
Usuário Bronze
Usuário Bronze

Número de mensagens : 78
Data de inscrição : 29/10/2017
Interesses : Mecanica
Sexo : Masculino País : Brasil
Estado : Espírito Santo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha ao ligar com motor frio

Mensagem por Jean Pasquali Ontem à(s) 7:29



Bom dia Rafael

a bomba ainda não foi avaliada, mas pelo que pesquisei é ali mesmo o problema...

Abraço
avatar
Jean Pasquali
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 11
Data de inscrição : 16/08/2018
Interesses : C200
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha ao ligar com motor frio

Mensagem por Rafael Possatto Gaigher Ontem à(s) 9:34



Se for, faz logo a troca pq ela pode te deixar na mão e o carro não pegar 

Se não estou enganado, uma coisa que diminui a vida útil dessas bombas é andar sempre com nível de combustível baixo. Eu rodava assim na minha W203, deixei até o combustível acabar uma vez rs ... aprendi da pior maneira possível, tendo que trocar a bomba 

Hoje não deixo nem chegar no meio tanque e já completo
avatar
Rafael Possatto Gaigher
Usuário Bronze
Usuário Bronze

Número de mensagens : 78
Data de inscrição : 29/10/2017
Interesses : Mecanica
Sexo : Masculino País : Brasil
Estado : Espírito Santo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha ao ligar com motor frio

Mensagem por Jean Pasquali Ontem à(s) 10:02



sim, ja estou providenciando... pior que não é nem por pouca gasolina rsrs

só uma duvida, a minha W204 só "pifa" quando liga...após funcionamento normal..... isso também foi com a sua?
avatar
Jean Pasquali
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 11
Data de inscrição : 16/08/2018
Interesses : C200
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha ao ligar com motor frio

Mensagem por Rafael Possatto Gaigher Ontem à(s) 10:29



Sim, exatamente

Até o dia que não ligou mais rs
avatar
Rafael Possatto Gaigher
Usuário Bronze
Usuário Bronze

Número de mensagens : 78
Data de inscrição : 29/10/2017
Interesses : Mecanica
Sexo : Masculino País : Brasil
Estado : Espírito Santo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha ao ligar com motor frio

Mensagem por VANDER FIORETTI Ontem à(s) 22:01



colocando o manômetro de pressão na linha dá para tirar a prova sobre a bomba, no momento que der a partida e não pegar ir´acusar baixa pressão no manômetro, sendo testada por um profissional qualificado.
avatar
VANDER FIORETTI
Consultor Técnico
Consultor Técnico

Número de mensagens : 161
Data de inscrição : 20/11/2008
Interesses : PEÇAS , SERVIÇOS E ACESSÓRIOS
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha ao ligar com motor frio

Mensagem por VANDER FIORETTI Ontem à(s) 22:29



também é necessário passar o Scanner. veja estes dados e me avisa que te dou mais coordenadas
avatar
VANDER FIORETTI
Consultor Técnico
Consultor Técnico

Número de mensagens : 161
Data de inscrição : 20/11/2008
Interesses : PEÇAS , SERVIÇOS E ACESSÓRIOS
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha ao ligar com motor frio

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum