Algo mecânico acopla ao dar a partida

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Algo mecânico acopla ao dar a partida

Mensagem por Deco em Seg 28 Jul 2008 - 13:02

Amigos, uma dúvida:

Sempre ao ligar o carro, depois de um pequeno espaço de tempo ou as vezes após começar a andar com o carro, eu escuto um barulho breve e baixo como se algo estivesse se mexendo, aparentemente debaixo do painel, acima da embreagem. É semelhante a algo que se acopla.
Não parece ser defeito algum, mas eu fiquei curioso para saber o que pode ser.
Alguém pode me dar uma luz?

Um abração.

Deco
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 28
Data de inscrição : 13/07/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Algo mecânico acopla ao dar a partida

Mensagem por Classe A Mclaren em Qui 7 Ago 2008 - 3:39

Acho que você deve estar se referindo ao plug de conexão do Scaner ou a tampa dele que serve de proteção para o mesmo. Caso você já tenha resouvido o problema favor informar! Very Happy

Classe A Mclaren
Usuário Bronze
Usuário Bronze

Número de mensagens : 124
Data de inscrição : 04/03/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Algo mecânico acopla ao dar a partida

Mensagem por _cls_ em Qui 7 Ago 2008 - 6:08


  • A bomba hidráulica da direcção liga poucos segundos depois de o motor estar a trabalhar.
  • O ar condicionado também se sente a engrenar no motor quando o ligas.
  • A iluminação do cockpit pode fazer um ruído baixinho na ordem de 1Khz por se tratar de uma molelação PWM, na minha Classe A sente-se um pouquinho, se eu colocar a mão na armadura deixa de se ouvir.

De momento não estou a ver o que possa ser o teu problema, mas se descobrires diz alguma coisa.

_cls_
Usuário Bronze
Usuário Bronze

Número de mensagens : 171
Data de inscrição : 30/07/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: Algo mecânico acopla ao dar a partida

Mensagem por _cls_ em Qui 7 Ago 2008 - 7:07

Correcção:
A iluminação do cockpit pode fazer um ruído baixinho na ordem
de 1Khz por se tratar de uma modelação PWM, na minha Classe A sente-se
um pouquinho, se eu colocar a mão na armadura deixa de se ouvir.

Pode-se reduzir este ruído limpando bem a turbina e a armadura, irei experimentar na minha Classe A a colar uma esponja silenciadora junto à turbina.

_cls_
Usuário Bronze
Usuário Bronze

Número de mensagens : 171
Data de inscrição : 30/07/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: Algo mecânico acopla ao dar a partida

Mensagem por Deco em Ter 9 Set 2008 - 12:42

Na verdade não era um problema e sim uma dúvida, uma curiosidade...
Obrigado pelas opções.
Abraços.

Deco
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 28
Data de inscrição : 13/07/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Algo mecânico acopla ao dar a partida

Mensagem por Conteúdo patrocinado Hoje à(s) 20:08


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum