falha no desenvolvimento de velocidade.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

falha no desenvolvimento de velocidade.

Mensagem por Jose Agostinho em Sex 8 Mar 2019 - 0:42



Caros Confrades,boa noite.
    Eis que minha ML comecou a apresentar alguns inicios de problema(s) que ainda nao consegui chegar ao amago da questao.Bem:ao tentar fazer uma ultrapassagem e apertando o acelerador e' como se o carro"afoga"
e nao desenvolve,lentamente vai desenvolvendo e adquirindo velocidade.Mais um:notei que as marchas se atrapalham com se "encavalassem",comecei `a observar as RPM's durante as trocas e as primeiras trocam com 2200 rpm alguma outra com 2400 ate com 2800 rpm's.Antes nada disso acontecia.
     As manutencoes estao em dia,nao sei o que fazer entao resolvi escrever aqui `a ver se algum Confrade possa dar uma direcao.
     Bem no momento 'e isso.
    
        Obrigado.
                             Jose Agostinho.
Jose Agostinho
Jose Agostinho
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 35
Data de inscrição : 12/05/2018
Interesses : apreender sobre mercedes
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: falha no desenvolvimento de velocidade.

Mensagem por sgtCardoso Ontem à(s) 22:27



Boa noite, descobriu o que era?

Enviado pelo Topic'it
sgtCardoso
sgtCardoso
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 17/03/2019
Interesses : tirar dúvidas
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum