C320 liga a chave mas não pega - motor de arranque não vira

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

C320 liga a chave mas não pega - motor de arranque não vira Empty C320 liga a chave mas não pega - motor de arranque não vira

Mensagem por willlians maua em Qui 25 Abr 2019 - 0:06



bom dia a todos
 tenho uma c320 2001 avantguard 
estou com o seguinte problema
ela estava funcionando com um pouco de falhas no motor  porem estava pegando na partida o motor virava e pegava ok
porem  agora de repente paro de vira o motor?? eu ligo a chave as luzes no painel acenden mas quando dou o start o motor de arranque não vira mas a bomba de combustivel funciona? foi de repente .....
aguem ja pegoui algum defeito assim que possa crying crying me ajudar????? Rezando Rezando Rezando
willlians maua
willlians maua
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 24/04/2019
Interesses : mecanico
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

C320 liga a chave mas não pega - motor de arranque não vira Empty Re: C320 liga a chave mas não pega - motor de arranque não vira

Mensagem por Antônio Elias em Qui 25 Abr 2019 - 12:59



[Você precisa estar registrado e conectado para ver este link.], abra por fineza a parte um post básico de apresentação, de modo que fique fixado no fórum um tópico de referência sobre o seu nickname, procedimento recomendado antes de utilizar área técnica ok. 

Att.

Moderação

_________________
[Você precisa estar registrado e conectado para ver este link.]
Antônio Elias
Antônio Elias
Moderador
Moderador

Número de mensagens : 15141
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

C320 liga a chave mas não pega - motor de arranque não vira Empty Re: C320 liga a chave mas não pega - motor de arranque não vira

Mensagem por Antônio Elias em Qui 25 Abr 2019 - 13:08



[Você precisa estar registrado e conectado para ver este link.] escreveu:bom dia a todos
 tenho uma c320 2001 avantguard 
estou com o seguinte problema
ela estava funcionando com um pouco de falhas no motor  porem estava pegando na partida o motor virava e pegava ok
porem  agora de repente paro de vira o motor?? eu ligo a chave as luzes no painel acenden mas quando dou o start o motor de arranque não vira mas a bomba de combustivel funciona? foi de repente .....
aguem ja pegoui algum defeito assim que possa crying crying me ajudar????? Rezando Rezando Rezando

William, a primeira providencia que se orienta nestes casos é passar o Star Diagnózis ou algum outro scanner de 1a. linha confiável que leia todas as centrais. 

Existem alguns tópicos similares sobre este tema no fórum sobre este tema que podem auxiliá-lo, por serem mesma carroceria, mesma tipo de linha Can e etc mais tarde avalio com calma um a um para ver se haverá necessidade de fusão a este tópico, C240 tem o mesmo motor M112 : 
[Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver este link.]

SE ao ligar a chave acendem todas as luzes de funções ativas no painel de instrumentos e é perceptível o som da bomba de combustível armando, percebo 3 possibilidades: 
1a) sensor de virabrequim ou sensor de fase (neste caso só scanner define com certeza a anomalia sinal implausível); 
2a) motor de arranque com escovas gastas (levante carro num elevador e tente dar partida direto no arranque com a chave ligação posição 2, se o arranque virar descarte; ou 
3a) buchas da haste do trambulador da caixa desgastadas (são 2, tem tópico no fórum, acessa por baixo do carro; comum acontecer no câmbio 722.6, aparecerão na varredura com scanner avarias refletidas relacionadas à caixa, módulo Ecu não reconhece a transmissão)

_________________
[Você precisa estar registrado e conectado para ver este link.]
Antônio Elias
Antônio Elias
Moderador
Moderador

Número de mensagens : 15141
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

C320 liga a chave mas não pega - motor de arranque não vira Empty Re: C320 liga a chave mas não pega - motor de arranque não vira

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum