Tecla ECO apagada

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Tecla ECO apagada Empty Tecla ECO apagada

Mensagem por MxoPDFx em Qua 10 Jul 2019 - 20:43



Boa noite amigos, tenho uma C200 Avantgarde 2013 e hoje notei que a tecla "eco" próximo a central multimídia não acionou (não fica verde), apenas consta ligado muito brevemente quando ligo o carro, durante a condução ele fica apagado, sem sinal de vida. Já no computador de bordo, o modo "eco" aparece ilustrado na cor verde durante toda a condução. Não estou conseguindo fazer uso da função start/stop. O que pode ser?

No manual consta que "Se a luz de controlo estiver apagada, a função de arranque e paragem ECO foi desactivada manualmente ou devido a uma falha de funcionamento. Ao parar, o motor já não desliga automaticamente"

obs: A bateria foi trocada há cerca de 1 semana por uma Heliar AG80KD AGM e o modo já chegou a ser acionado com ela.
MxoPDFx
MxoPDFx
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 10/07/2019
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Distrito Federal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Tecla ECO apagada Empty Re: Tecla ECO apagada

Mensagem por accateb em Seg 22 Jul 2019 - 12:58



Confrade, provavelmente sua bateria auxiliar ou o comutador dela precisam ser trocadas. Eu testaria a bateria primeiro pois pelo ano do seu carro se ela nunca foi trocada já deve estar na hora.

Abs
accateb
accateb
Consultor Técnico
Consultor Técnico

Número de mensagens : 604
Data de inscrição : 08/01/2016
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Tecla ECO apagada Empty Re: Tecla ECO apagada

Mensagem por Fabriziodebortoli em Sex 26 Jul 2019 - 14:31



[Você precisa estar registrado e conectado para ver este link.] escreveu:Confrade, provavelmente sua bateria auxiliar ou o comutador dela precisam ser trocadas. Eu testaria a bateria primeiro pois pelo ano do seu carro se ela nunca foi trocada já deve estar na hora.

Abs

Concordo plenamente.
Passei por isto a 2 semanas atras, msm ano minha Meca, baterias ainda originais Mercedes,
6 anos de guerra, so trocar a auxiliar e tudo volta com saude.
Fabriziodebortoli
Fabriziodebortoli
Usuário Bronze
Usuário Bronze

Número de mensagens : 89
Data de inscrição : 09/04/2019
Interesses : compartilhar informações
Sexo : Masculino País : Brasil
Estado : Espírito Santo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Tecla ECO apagada Empty Re: Tecla ECO apagada

Mensagem por MxoPDFx em Qua 31 Jul 2019 - 2:13



Boa noite, amigos. Desculpe a demora em dar um feedback.
Vocês estavam corretos, era a bateria auxiliar original de fábrica que tinha ido pro paciência mesmo, o aparelho acusou que ela só estava dando 1V. Bateria trocada e problema solucionado, obrigado!
MxoPDFx
MxoPDFx
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 10/07/2019
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Distrito Federal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Tecla ECO apagada Empty Re: Tecla ECO apagada

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum