Defeito no sistema de recarga do alternador (queda de tensão)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Defeito no sistema de recarga do alternador (queda de tensão) Empty Defeito no sistema de recarga do alternador (queda de tensão)

Mensagem por dieguito1986 em Sab 7 Set 2019 - 22:46



Boa noite companheiros,

Venho relatar um problema estranho, que ocorre com a minha Classe A190 W168 2002. 

Como comentei no tópico de apresentação, esse veículo foi comprado, para enriquecer o conhecimento na área, em veículos um pouco mais complicados, que os nacionais. Pois bem...

Minha classe A apresenta um curioso defeito, no sistema de recarga, onde ao ligar o veiculo pela primeira vez no dia (ou seja, frio), coloco as pontas do multímetro em modo voltagem, nos polos da bateria, e o mesmo indica a tensão de aproximadamente 13.5V. Já deixei a ponta de negativa, em qualquer aterramento do veiculo (motor, carroceria...) por suspeitar dos cabos de aterramento, porém, obtive o msm valor obtido diretamente nos polos. E conforma o veiculo esquenta, essa tensão vai caindo, mesmo sem consumidores como ar condicionado ou ventilador ligados, chegando a 12.90V com nenhum consumidor ligado


Detalhe: Troquei o regulador de tensão desse alternador, por um original valeo, e o alternador em teste de bancada chegou a gerar 13.9V

Quando a comprei, o motor de partida deu defeito, e foi revisado

Alguém já passou por uma situação parecida? Alguém já reforçou o cabeamento, principalmente o positivo da bateria? Aparenta ser um pouco subdimensionado, fino. Posso estar enganado. Mas como se trata se uma mercedes, prefiro tirar uma dúvida, antes de fazer algo que crie outro problema, e o diagnóstico vá ficando mais dificil. 


Resumindo: Mercedes Classe A com queda de tensão na bateria. Fria, fornece 13.5V. Ao esquentar, costuma cair para 12.9V. Ambas em marcha lenta.
dieguito1986
dieguito1986
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 07/09/2019
Interesses : Mecânica automotiva
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Defeito no sistema de recarga do alternador (queda de tensão) Empty Re: Defeito no sistema de recarga do alternador (queda de tensão)

Mensagem por Antônio Elias em Seg 9 Set 2019 - 3:11



Reguladores de tensão equilibram geração de carga conforme a temperatura no compartimento do motor, mas acho que esse alternador gerou pouco na bancada.

13,80 a 13,90V é a média que ele deveria estar gerando funcionando no carro com ar condicionado e faróis ligados com o motor já rodando na temperatura de serviço; o correto é começar com o motor frio carregando entre 14 a 14:20V e depois sim cair para essa média à medida que a bateria for recarregando e se manter depois a 13,60V acima de 1.500 RPM. 

Numa banca sem consumidores, o que tenho conhecimento o correto é gerar no mínimo 14:10 até próximo do máximo que é 14:50V, todos testes que acompanhei em banca de W168 de amigos funcionaram desta forma.

No seu caso, pelos números começando a 13,50V o alternador realmente não está gerando corrente alguma, está inerte.

Aterramento causa isto, mas teria que estar carregando mais em banca. 

O ideal para tirar dúvida sobre perda de carga no caminho, com o carro num elevador sem as proteções assoalho medir quantos Volts está saindo direto do positivo do alternador e comparar com quanto está chegando na bateria, há uma pequena perda aceitável quase imperceptível no voltímetro, cabeação elétrica de modelos como Classe E e S com bateria no porta-malas que fica muito mais distantes do alternador. 

Enfim, aparentemente os dados para mim estão mostrando problema no alternador carregando pouco em banca e nada montado. 

Nesta condição a troca do cabo de aterramento não compensará a diferença anotada na medição feita em banca, a não ser que existam outros fatores que não foram relatados.

Consideraria o seguinte: sistema Valeo de todos alternadores que conheço de W168 só começa marcar recarga chegando na bateria depois de cerca de 30 segundos após a partida no motor, no nosso Avantgarde 2004 chegava ultrapassar bem mais de 1 minuto e endurecia momentânemente a direção acendendo luz aviso no painel principalmente a noite ou quando o carro ficava mais de 3 dias parado. A solução foi a seguinte: trocado regulador Valeo nacional compatível por um outro Valeo OE importado. 

Acontecia o seguinte: confiando em lojistas, instalamos em 2014 um regulador de voltagem Valeo nacional paralelo aplicado em Tempra e alguns modelos GM que causa atraso para iniciar geração energia, no meu caso gerava um ruído incômodo tipo assobio como se estivesse com capacitores trabalhando forçados ou fora de faixa elétrica e não gerava energia necessária, em qualquer situação nunca ultrapassava 13,85V, era a fonte do problema.

Acredito que seja esse o seu problema. 

Dá uma olhada nesse regulador. 

Se tiver instalado o Valeo nacional de Fiat e GM mais barato com um capacitor redondo no meio que lojistas oferecem, as especificações não são as mesmas do original, é Valeo mas não adianta perder tempo, até funciona mas aos poucos detona com a bateria e afeta na eletrônica embarcada módulos como o do airbag e o da direção que não se dão bem com variação de tensão sempre baixa.

_________________
[Você precisa estar registrado e conectado para ver este link.]
Antônio Elias
Antônio Elias
Moderador
Moderador

Número de mensagens : 15300
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Defeito no sistema de recarga do alternador (queda de tensão) Empty Re: Defeito no sistema de recarga do alternador (queda de tensão)

Mensagem por VANDER FIORETTI em Seg 9 Set 2019 - 16:22



perfeito, e também dá uma conferida em um cabo que fica ao lado esquerdo da cx de fusíveis, um cabo positivo preso em uma porca com outros, alí não pode esquentar senão está com os conectores isolando
VANDER FIORETTI
VANDER FIORETTI
Consultor Técnico
Consultor Técnico

Número de mensagens : 200
Data de inscrição : 20/11/2008
Interesses : SOLUÇÕES AUTOMOTIVAS
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Defeito no sistema de recarga do alternador (queda de tensão) Empty Re: Defeito no sistema de recarga do alternador (queda de tensão)

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum