C200 sem força em aceleração

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

C200 sem força em aceleração Empty C200 sem força em aceleração

Mensagem por Mbcars em Seg 16 Set 2019 - 9:44



Olá, boa semana a todos.
Peço ajuda sobre meu carro, uma C200 CGI 2012, venho notando que ela não desempenha como deveria em acelerações, já tive outras classe C do mesmo ano, alguns amigos tem C180 2012 também e noto que a minha mesmo sendo 200 anda um pouco menos. Pois bem, no sábado peguei meu carro e uma C180 de um amigo, coloquei um scanner via OBD nos dois carros e fiz a medicação de 0 a 100km/h. Confirmei minhas suspeitas e fiquei mais depecionado ainda. a do meu amigo cravou 0 a 100km/h em 8,6s, enquanto a minha C200 com 28cv a mais, fez em 10,7s. Fizemos o teste umas 3 vezes. O estranho é que meu carro não falha, não acende check engine, filtro de ar novo, aparentemente não tem defeito algum. Alguém tem idéia do que pode ser?
Mbcars
Mbcars
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 6
Data de inscrição : 04/02/2019
Interesses : Automoveis
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

C200 sem força em aceleração Empty Re: C200 sem força em aceleração

Mensagem por Espindola Power Head's em Seg 16 Set 2019 - 14:33



nem todos os defeitos acende luz, oq posso indicar é passar um stardiagnosis e ñ apenas procurar falhas gravadas na memória. E sim acompanhar os parâmetros da injeção pois alguma correção da injeção eletrônica deve estar fora. como a injeção é auto adaptativa ela vai se corrigindo e no meio dessas correções ela acaba perdendo sim potencia pq ela aprende a trabalhar errado. ja peguei algumas  aki na oficina sem falhas nenhuma porem com os parâmetros fora oq ja é capaz de derrubar a potencia oq ja é um informativo de problemas
Espindola Power Head's
Espindola Power Head's
Usuário Bronze
Usuário Bronze

Número de mensagens : 236
Data de inscrição : 15/02/2017
Interesses : ajudar e aprender
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

C200 sem força em aceleração Empty Re: C200 sem força em aceleração

Mensagem por Espindola Power Head's em Seg 16 Set 2019 - 14:38



[Você precisa estar registrado e conectado para ver esta imagem.]

como vc poder aki apenas 1 único parâmetro esta fora oq ja era capaz de derrubar a potencia.
a importância de passar um scanner dedicado a marca é a facilidade de encontrar os defeitos e parâmetros. mas mesmo assim ainda da trabalho para encontrar o causado do defeito.
Espindola Power Head's
Espindola Power Head's
Usuário Bronze
Usuário Bronze

Número de mensagens : 236
Data de inscrição : 15/02/2017
Interesses : ajudar e aprender
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

C200 sem força em aceleração Empty Re: C200 sem força em aceleração

Mensagem por machadosl em Seg 16 Set 2019 - 16:28



Interessante... Não conhecia este menu do Star Diagnosis, talvez porque o meu seja de 2014. O de 2017 que tenho não consegue se comunicar com meu scanner, por isso nem sei se tem.
Obrigado,
Sergio
machadosl
machadosl
Usuário Platina
Usuário Platina

Número de mensagens : 2314
Data de inscrição : 10/04/2016
Interesses : Carros, doenças humanas, vírus, imunologia
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

C200 sem força em aceleração Empty Re: C200 sem força em aceleração

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum