[E320] Perda de Performance após desconexão da bateria?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[E320] Perda de Performance após desconexão da bateria? Empty [E320] Perda de Performance após desconexão da bateria?

Mensagem por alancristian07 em Qua 18 Set 2019 - 22:47



Olá amigos,

Satisfação fazer parte do portal, meu primeiro post, li bastante antes de comprar minha E320 Avantgarde 1997, avião o carro. Vamos ao desafeto, recentemente, cerca de 2 semanas atrás, instalei(eu mesmo, pois já tive loja) um sistema de som - ela merece - e uma única vez, desconectei a bateria que fica abaixo do banco traseiro, e creio ser a única, e após esse acontecido, assim eu creio, o carro parece estar amarrado e sem fôlego nas arrancadas, será que essa "desalimentação" afetou alguma programação de módulo ou algo do tipo?

Peço a orientação dos colegas, pois apesar de curtir demais o carro, é minha primeira MB, a tenho faz 5 meses e sou leigo em alguns assuntos, peguei bem conservada, de 4º Dono.


Gratidão
alancristian07
alancristian07
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 16
Data de inscrição : 25/02/2019
Interesses : E320
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

[E320] Perda de Performance após desconexão da bateria? Empty Re: [E320] Perda de Performance após desconexão da bateria?

Mensagem por Marujo_BSB em Qui 19 Set 2019 - 0:00



Difícil dizer. Há um procedimento no manual para ligar e desligar a bateria. Se fizer errado pode queimar módulos. Mas pode ser um monte de coisas. A bateria esta em bom estado?
Como é sua primeira postagem não deixe de se apresentar na seção pertinente do fórum.

_________________
-------------------
Osvaldo
Marujo_BSB
Marujo_BSB
Moderador
Moderador

Número de mensagens : 1587
Data de inscrição : 12/01/2015
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Distrito Federal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

[E320] Perda de Performance após desconexão da bateria? Empty Re: [E320] Perda de Performance após desconexão da bateria?

Mensagem por eduardo kizaki em Qui 19 Set 2019 - 7:27



Ele perde a programação , depois você tem que andar um bocado até o carro “decorar” seu modo de condução ! Eu sempre deixo desconectado já que ando muito pouco, as vezes acontece , tem vez que ligo a bateria o carro fica maluco , morrendo toda hora e sem aceleração !
eduardo kizaki
eduardo kizaki
Usuário Bronze
Usuário Bronze

Número de mensagens : 81
Data de inscrição : 19/11/2016
Interesses : carros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

[E320] Perda de Performance após desconexão da bateria? Empty Re: [E320] Perda de Performance após desconexão da bateria?

Mensagem por alancristian07 em Qui 19 Set 2019 - 10:29



Boa Notícia,

Como a última vez que andei com ela foi domingo, tirei hoje apenas para levar o filho na natação, e aproveitei dar uma esticada, voltou ao normal.

[Você precisa estar registrado e conectado para ver este link.], eu vou me atentar mais ao manual, acho muito inteligente e minimamente pensado em detalhes essa plataforma e construção, creio ter algo no sentido de "proteção" de queima de módulos em, pequenos erros elétricos. Penso eu...

Sobre me apresentar, vou procurar esta seção.

[Você precisa estar registrado e conectado para ver este link.], realmente, notei algo neste sentido, dando uma aceleradas mais fortes, o módulo "captou" o estilo de condução e voltou ao normal as acelerações.

Satisfeito, MB é carro de verdade.
alancristian07
alancristian07
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 16
Data de inscrição : 25/02/2019
Interesses : E320
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

[E320] Perda de Performance após desconexão da bateria? Empty Re: [E320] Perda de Performance após desconexão da bateria?

Mensagem por Marujo_BSB em Sex 20 Set 2019 - 0:07



Alan faça sua apresentação aqui
APRESENTAÇÃO E INICIO

A) Orientações para apresentações de novos membros - uso de áreas técnicas e de codinome
[Você precisa estar registrado e conectado para ver este link.]

B) ONDE FAZER MINHA APRESENTAÇÃO?
abrir tópico novo de neste link
[Você precisa estar registrado e conectado para ver este link.]

_________________
-------------------
Osvaldo
Marujo_BSB
Marujo_BSB
Moderador
Moderador

Número de mensagens : 1587
Data de inscrição : 12/01/2015
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Distrito Federal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

[E320] Perda de Performance após desconexão da bateria? Empty Re: [E320] Perda de Performance após desconexão da bateria?

Mensagem por Marujo_BSB em Sex 20 Set 2019 - 0:08



Eduardo deixar a bateria desconectada não é uma boa ideia. Se vc anda pouco pense em colocar um carregado de bateria inteligente ou ande mais. Dessa maneira vc terá menos problemas.
[Você precisa estar registrado e conectado para ver este link.] escreveu:Ele perde a programação , depois você tem que andar um bocado até o carro “decorar” seu modo de condução ! Eu sempre deixo desconectado já que ando muito pouco, as vezes acontece , tem vez que ligo a bateria o carro fica maluco , morrendo toda hora  e sem aceleração !

_________________
-------------------
Osvaldo
Marujo_BSB
Marujo_BSB
Moderador
Moderador

Número de mensagens : 1587
Data de inscrição : 12/01/2015
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Distrito Federal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

[E320] Perda de Performance após desconexão da bateria? Empty Re: [E320] Perda de Performance após desconexão da bateria?

Mensagem por eduardo kizaki em Sex 20 Set 2019 - 10:43



Entao, antes eu andava um pouco mais , mas agora chego a ficar 4 meses sem andar com ele , tanto è que o carro è 1996 è tem 90.000 rodados da uma média de 3,9 mil rodados ao ano , e nos últimos 10 anos ele não roda nem 1000 km anual. E haja bateria , pois ela mesmo desligada perde uma média de 1,5v por mês , e cada vez que ela esgota vc tem de carregar , nessa o tempo de vida último se vai , elas são projetadas para durar o tempo da garantia, se quisessem fazer uma bateria eterna , fariam pois a diferença entre uma bateria de 6 meses e outra de 3 anos è a espessura das placas , ela não são maciças , a colmeia è de plástico cobertas por uma placa , e a espessura delas ditam o tempo de vida útil ! Sobre desligar o único inconveniente mesmo e a desprogramaçao dos módulos , o sistema elétrico não è tão frágil como assim pensam , inclusive eu já cheguei inverter os polos do carregador e mandar carga descobri apenas quando vi superaquecer , pensei pronto destruiu a parte elétrica ! Não afetou em nada (ufa).....
eduardo kizaki
eduardo kizaki
Usuário Bronze
Usuário Bronze

Número de mensagens : 81
Data de inscrição : 19/11/2016
Interesses : carros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

[E320] Perda de Performance após desconexão da bateria? Empty Re: [E320] Perda de Performance após desconexão da bateria?

Mensagem por Marujo_BSB em Sex 20 Set 2019 - 11:03



Eduardo os módulos não são frágeis. Mas a Eletronica de 20 anos atrás não é como hoje. O problema de todo sistema eletrônico não é ficar sem energia, é o transiente do liga e desliga. Ai que da problema e os módulos podem queimar. Tente colocar um carregador de carga lenta para manter a carga.

_________________
-------------------
Osvaldo
Marujo_BSB
Marujo_BSB
Moderador
Moderador

Número de mensagens : 1587
Data de inscrição : 12/01/2015
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Distrito Federal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

[E320] Perda de Performance após desconexão da bateria? Empty Re: [E320] Perda de Performance após desconexão da bateria?

Mensagem por eduardo kizaki em Sex 20 Set 2019 - 19:02



Vou procurar um ! Ou então dar um jeito de andar pelo menos uma vez por semana !
eduardo kizaki
eduardo kizaki
Usuário Bronze
Usuário Bronze

Número de mensagens : 81
Data de inscrição : 19/11/2016
Interesses : carros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

[E320] Perda de Performance após desconexão da bateria? Empty Re: [E320] Perda de Performance após desconexão da bateria?

Mensagem por Seissler em Sex 20 Set 2019 - 19:52



oh mei o mei...

quando anos o bateria? ok em caso ela nova, mas ainda possível em um erro do produção etc. mas ok, em caso vc tem um bateria velho ou novo e baixar 1.5V deste inaceitável pelo o modulas.

novo bateria: 12.8V
normal cheio 12.4V
em baixo deste uma bateria comerciam com processo de envelhecimento
vazia: 11.8V
em baixo do 11.5V vc tem um grande risco do desprogramação vc ligar o motor, logo deste momento o voltagem baixar muito mais e causa uma longe lista do erros...

o alternador funciona correto: 13,8-14,2V...

acima deste o mecânico usei uma carga rápido e nao desconectar o rede, --- grande risco para estragar todo...deste carregadores trabalhar com muito mais alto voltagens...

vc precisar Stardiagnosis, com ping-pong smart phone Scaner nao funciona completamente com OBD1 sistemas...acima deste OBD 2 nao completo o coisas especial do MB vc sempre precisar uma Stardiagnosis

demais um mecânico mexer com um novo som...oh oh ohoh....deste alerta máxima...

primeiro vc desligar o carro min 30 minutos nada estar ligado e depois mesurar o fluxo do energia em mili Amperes. 50-80 estar normal. significante acima, logo o bateria descarga completamente em pouco tempo. em caso o novo som puxe o energia, vola vc tem sua problema...
em caso nao o som puxe e ainda alto consume do energia, vc precisar tirar um fusível do outro para identificar o problema. mas um rapaz que mexer com novo sons eles precisar deste conhecimento especializado mas...

att
Seissler
Seissler
Usuário Ouro
Usuário Ouro

Número de mensagens : 966
Data de inscrição : 15/04/2012
Interesses : boa vida
Sexo : Masculino País : Nenhum
Estado : Estrangeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

[E320] Perda de Performance após desconexão da bateria? Empty Re: [E320] Perda de Performance após desconexão da bateria?

Mensagem por Antônio Elias em Sab 21 Set 2019 - 20:40



No caso do [Você precisa estar registrado e conectado para ver este link.] E320 96 fase 1 é bom confirmar que tipo de câmbio, por que tem E320 com os antigos e robustos 722.3 e tem também com caixa 722.5 com quinta elétrica que costuma empepinar com baixa tensão, ambos câmbios não tem assistência eletrônica mas ao meu ver a baixa tensão poderia interferir talvez no modulador acionado eletricamente por solenóide que defeituoso ou com funcionamento inadequado afeta o desempenho.

O consumo elétrico de E320 fase I acho um pouco elevado, as com 722.5 costumam repousar na faixa de 0,35 miliamperes/hora e demora para entrar em stand by acredito que devido aos componentes utilizados na época, o módulo de injeção consome boa parte disso, se acrescentar som e outros consumidores o ideal é instalar uma bateria de maior capacidade dentro do limite do alternador. 

Essa questão do que acontece se desernegizar E320 fase 2 97 acima com as primeiras caixas eletrônicas 722.6 adaptativas levantada pelo [Você precisa estar registrado e conectado para ver este link.], penso que nestas a placa de comando se mostra um tanto quanto "sensível" à baixa tensão e quando se deixa sem energia por muito tempo costuma apresentar anomalias de forma forma similar às primeiras W203 no funcionamento do MAF x comunicação com módulo de injeção mas não perde programação, o reflexo maior de baixa tensão acontece mais ao meu ver afetando configuração da chave e a comunicação partida nas versões com módulo imobilizador acoplado ao alarme acendendo luzes vermelha e verde no retrovisor, com relação a desempenho concordo com o Osvaldo, só passando scanner para ver o que aconteceu no caso dele.

_________________
[Você precisa estar registrado e conectado para ver este link.]
Antônio Elias
Antônio Elias
Moderador
Moderador

Número de mensagens : 15394
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

[E320] Perda de Performance após desconexão da bateria? Empty Re: [E320] Perda de Performance após desconexão da bateria?

Mensagem por alancristian07 em Sab 28 Set 2019 - 20:25



Confrades,

Estive este início de semana na Mercerauto Motors Campinas SP, indicada aqui no portal.

Fui recepcionado pelo Sr. Antônio(Toninho), e gentilmente após alguns minutos saímos para dar uma volta e fazer um "diagnóstico" em termos de percepção, neste caso o Sr. Wilson foi dirigindo, ele não notou nada de anomalia elétrica, câmbio ou motor. Numa engasgada leve em aceleração, o que ele mencionou foi combustível, e me indicou um aditivo STP  para limpeza do sistema de injeção.

Combustível que uso: Shell V Power

Para minha surpresa, ele informou que sendo posto de Bandeira e Combustível de procedência, até mesmo a Gasolina Comum é válida.

Resumo: Próximo dia 04/10, estarei fazendo um pequena viagem de 300km ida e volta, e irei utilizar o aditivo de combustível indicado.

Obs: Consumo dela está com 6 de média, achei um pouco elevado.

Voltarei com o relato do percebido.
alancristian07
alancristian07
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 16
Data de inscrição : 25/02/2019
Interesses : E320
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

[E320] Perda de Performance após desconexão da bateria? Empty Re: [E320] Perda de Performance após desconexão da bateria?

Mensagem por alancristian07 em Qua 9 Out 2019 - 18:27



Olá Confrades,

Conforme mencionado, realizei uma pequena viagem, ida e volta 386km, resolvi meu problema de injeção e falha na performance.

Utilizei meio frasco +- 250ml de STP Ultra 5 em 1 (embalagem dourada) em 45 litros de Gasolina Comum de Posto BR.

O que notei foi: marcha lenta sem nenhum tipo de oscilação, aceleração e retomada sem engasgos ou falhas, economia não sei dizer, pois nunca reparei.

Veredito final: o produto realmente cumpre o que promete, que é uma "limpeza" e pequenas correções no sistema de injeção.

Abaixo segue foto, com preço sugerido pela Autozone, região de Campinas SP em outubro de 2019.


[Você precisa estar registrado e conectado para ver esta imagem.][Você precisa estar registrado e conectado para ver esta imagem.]" />
alancristian07
alancristian07
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 16
Data de inscrição : 25/02/2019
Interesses : E320
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

[E320] Perda de Performance após desconexão da bateria? Empty Re: [E320] Perda de Performance após desconexão da bateria?

Mensagem por Antônio Elias em Qui 10 Out 2019 - 16:13



Fez uma descarbonização.

_________________
[Você precisa estar registrado e conectado para ver este link.]
Antônio Elias
Antônio Elias
Moderador
Moderador

Número de mensagens : 15394
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

[E320] Perda de Performance após desconexão da bateria? Empty Re: [E320] Perda de Performance após desconexão da bateria?

Mensagem por alancristian07 em Qui 10 Out 2019 - 16:48



Isso, ouvi essa palavra em algum momento da indicação e compra do produto. Excelente!
alancristian07
alancristian07
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 16
Data de inscrição : 25/02/2019
Interesses : E320
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

[E320] Perda de Performance após desconexão da bateria? Empty Re: [E320] Perda de Performance após desconexão da bateria?

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum