Classe A semi-automático - acenderam as luzes do painel, desligou e não liga mais

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Classe A semi-automático - acenderam as luzes do painel, desligou e não liga mais

Mensagem por Ramos em Qui 31 Jul 2008 - 17:23

Acaba de acontecer o seguinte: chegando a uma esquina, já parando o carro, havia uma pequena poça d´água (pequena mesmo - aqui em Brasília, nessa época, é impossível qualquer poça média ou maior). Senti o ABS sendo acionado (na hora pensei, será que tem óleo nessa água?) e imediatamente todas as luzes do painel se acenderam. O carro desligou e não liga mais. O motor de arranque fica girando, girando, durante um tempo (não cronometrei, mas esse processo é automático) e o carro não "pega".
Sem problemas de bateria (fechei os vidros e o motor de arranque está girando).
Coisas novas: pedi para o guardador lavar o carro de manhã, mas saí para almoçar com o carro e voltei sem nenhum problema (e guardador não costuma lavar motor).

Carro: CLASSE A 190, semi automático, 2000/2000, tudo estava funcionando perfeitamente.
Alguém tem alguma idéia do que pode estar acontecendo? A tempo: só vou mandar rebocar o carro amanhã pela manhã, porque a essa hora não dá mais tempo de mandar para a oficina, ela fecha às 18:00. Mandarei na PKE, Brasília, Núcleo Bandeirante. Alguém desabonaria essa oficina?

Tentarei ligar o carro novamente agora, já se passaram 20 minutos e se foi por estar molhado já deve ter secado (Brasília, essa época, umidade relativa do ar < 30%).

Ramos
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 9
Data de inscrição : 03/04/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Classe A semi-automático - acenderam as luzes do painel, desligou e não liga mais

Mensagem por Magnussp em Qui 31 Jul 2008 - 17:29

Cara,faz um pequeno teste antes de ir pra oficina,desliga a bateria(positivo e negativo) por uma meia hora,depois liga ela e tenta ver se pega......

Magnussp
Usuário Prata
Usuário Prata

Número de mensagens : 305
Data de inscrição : 14/04/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A semi-automático - acenderam as luzes do painel, desligou e não liga mais

Mensagem por Jorge Martins em Qui 31 Jul 2008 - 18:28

Procure desconectar os conectores do módulo da injeção e o conector da bobina e de um spray de limpa contato. Esse spray voce compra em casas de material eletrônico.
voce também pode secar com ar comprimido.

Jorge Martins
Usuário Prata
Usuário Prata

Número de mensagens : 312
Data de inscrição : 01/02/2008
Sexo : Masculino País : Brasil

http://www.sinalverdeimport.com

Voltar ao Topo Ir em baixo

Re: Classe A semi-automático - acenderam as luzes do painel, desligou e não liga mais

Mensagem por _cls_ em Qui 31 Jul 2008 - 18:57

Verifica o colector/bobine das velas, é uma peça de difícil acesso fica na parte de baixo da cabeça do motor, junto à parte de baixo do radiador também.

Para sacares isso fora:

  1. Desligar a bateria;
  2. Sacar o conector de 3 fios;
  3. Sacar a tampa do colector (tarefa difícil);
  4. Desapertar os 2 parafusos;
  5. Retirar o colector (custa a sair porque tem umas borrachas fortes que fazem de vedante nas velas)

Procedimento de manutenção:

  1. Verificar se a resina do colector está estalada (se estiver compra novo);
  2. Verificar se as borrachas estão ressequídas;
  3. Humidades (secar com um secador de cabelo, ou deixas isso uma tardada ao sol);
  4. Verificar o estado das velas (com o choque térmico da água podem ter partido);

Garanto-te que se isso apanhar água e o seu isolamento estiver estragado ficas a pé!
Cuidado, esse módulo trabalha a alta tensão! :temp:

_cls_
Usuário Bronze
Usuário Bronze

Número de mensagens : 171
Data de inscrição : 30/07/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: Classe A semi-automático - acenderam as luzes do painel, desligou e não liga mais

Mensagem por Ramos em Qui 31 Jul 2008 - 21:51

O socorrista do seguro disse que é a bomba de combustível. O carro não ligou até 1 hora e meia após ter parado. Deixei-o estacionado e amanhã irei rebocá-lo até a oficina, não terei tempo para tentar outras alternativas. A bomba foi substituída há cerca de 1 mês e meio, pode ser que seja isso mesmo. Na realidade, o sintoma que ele viu foi não ter combustível. Como agendei o reboque para 8 horas da manhã em frente ao prédio onde trabalho, não sei nem se conseguirei desligar a bateria por um tempo. Mas se chegar a tempo, tentarei isso. As outras alternativas infelizmente será a oficina a fazer.
Depois darei o diagnóstico.

Obrigado a todos.

Ramos
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 9
Data de inscrição : 03/04/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Classe A semi-automático - acenderam as luzes do painel, desligou e não liga mais

Mensagem por Magnussp em Qui 31 Jul 2008 - 21:55

Se for a bomba mesmo,pode se considerar um cara de muita sorte.......bomba elétrica é café pequeno...hehe...boa sorte.

abraços

Magnussp
Usuário Prata
Usuário Prata

Número de mensagens : 305
Data de inscrição : 14/04/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A semi-automático - acenderam as luzes do painel, desligou e não liga mais

Mensagem por Ramos em Seg 4 Ago 2008 - 10:31

Era a bomba de gasolina, trocada há um mês e meio. Estava na garantia. Substituída, o carro voltou ao normal.

Ramos
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 9
Data de inscrição : 03/04/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Classe A semi-automático - acenderam as luzes do painel, desligou e não liga mais

Mensagem por França em Seg 4 Ago 2008 - 10:47

A bomba era original ou genérica?
Qual a marca?

França
Usuário Platina
Usuário Platina

Número de mensagens : 1402
Data de inscrição : 25/06/2008
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Classe A semi-automático - acenderam as luzes do painel, desligou e não liga mais

Mensagem por Ramos em Seg 4 Ago 2008 - 11:37

Bosch. Acho que não deve ser original. Mas é em uma oficina que trabalha com Mercedez e carros importados. Custou 220,00.

Ramos
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 9
Data de inscrição : 03/04/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Classe A semi-automático - acenderam as luzes do painel, desligou e não liga mais

Mensagem por Andre Buss em Seg 4 Ago 2008 - 11:56

Original é da Magneti Marelli se não me engano.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Classe A semi-automático - acenderam as luzes do painel, desligou e não liga mais

Mensagem por valter em Seg 4 Ago 2008 - 13:16

Marwal??

valter
Usuário Prata
Usuário Prata

Número de mensagens : 411
Data de inscrição : 05/03/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A semi-automático - acenderam as luzes do painel, desligou e não liga mais

Mensagem por Magnussp em Seg 4 Ago 2008 - 13:21

Meu fiesta 1.6 flex trocava a bomba elétrica a cada 15 mil km enquanto eu colocava original pois o carro tava na garantia.depois de acabar a garantia eu coloquei uma de uns caras que recondicionam aqui em Sp,eles são especializados em bombas,só fazem isso.ja tá com 90 mil km e num deu problema.recentemente fui la para dar uma revizada e a bomba ta boa ainda.tem coisas que serem originais não quer dizer nada.

Magnussp
Usuário Prata
Usuário Prata

Número de mensagens : 305
Data de inscrição : 14/04/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A semi-automático - acenderam as luzes do painel, desligou e não liga mais

Mensagem por Gunga em Seg 4 Ago 2008 - 13:43

Ainda bem que era só a bomba!! Ufa!!!! cheers

Gunga
Usuário Bronze
Usuário Bronze

Número de mensagens : 141
Data de inscrição : 13/05/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Classe A semi-automático - acenderam as luzes do painel, desligou e não liga mais

Mensagem por Magnussp em Seg 4 Ago 2008 - 13:59

Ainda bem mesmo.....rs...

Magnussp
Usuário Prata
Usuário Prata

Número de mensagens : 305
Data de inscrição : 14/04/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A semi-automático - acenderam as luzes do painel, desligou e não liga mais

Mensagem por Stanley em Qui 7 Ago 2008 - 21:54

Tive um problema muito semelhante hoje com o meu A190 2000.

Após uma hora de engarrafamento (arranca-pára), quando cheguei no estacionamento todas as luzes do painel acenderam affraid ...

Encontrei um lugar pra estacionar e desliguei o carro. Esperei cinco minutos e tentei virar de novo, e simplesmente não aconteceu NADA. Nem o motor de arranque virou... ficou só fazendo aquele zunido do primeiro estágio da ignição.

Bateria normal, filtros e bombas (em princípio) em ordem.

Uma hora e meia depois, nova tentativa, e nada. Mesma coisa. Rolling Eyes

Já estava com o seguro na linha quando resolvi tentar de novo, e surpresa, virou"

Só que ficou a luz BAS/ESP acesa... Question

Algo de errado tem... o que vocês acham?

Chegando em casa, desliguei, esperei um pouco e virei de novo, ligou normal.

E agora?

Abraços...

Stanley
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 9
Data de inscrição : 09/04/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Classe A semi-automático - acenderam as luzes do painel, desligou e não liga mais

Mensagem por Felipe FGN em Sex 8 Ago 2008 - 3:06

Stanley, pode ser tanta coisa.. Meu carro toda semana apronta uma dessas comigo, daí a solução é ir rebocando, consertando, trocando peças e gastando!

Este é o mundo Classe A!! Welcome!!

Saudações a todos.

Felipe

Felipe FGN
Usuário Bronze
Usuário Bronze

Número de mensagens : 78
Data de inscrição : 12/05/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Classe A semi-automático - acenderam as luzes do painel, desligou e não liga mais

Mensagem por Andre Buss em Sex 8 Ago 2008 - 6:36

Me desculpe Felipe, mas isso é seu carro o meu e mais uns 60 que eu conheço nunca deram nenhum problema. Eu aposto que se você pegar o seu carro e largar na mão do Jorge, Alexandre Zulu e cia e falar arruma que eu não quero mais me encomodar com defeitinho toda semana, ele só vai ver oficina de 15 em 15 mil km.
Se a mangueira rabo de porco chegou a estourar é porque o outro dono usou usou e não cuidou.
Carro é cuidado puro, já tive o desprazer de ver um Classe B com 20mil km totalmente BALEADO, inclusive ao ligar o motor fazia TEC TEC TEC. O dono falou pra mim que isso ocorria depois que o motor era amaciado, eu falei não isso ocorre porque você não trocou o óleo e bla bla bla bla.
Final do ano vai acabar a garantia e ele vai vender o carro, e pode esperar quem comprar vai dizer Classe B só dá oficina.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Classe A semi-automático - acenderam as luzes do painel, desligou e não liga mais

Mensagem por _cls_ em Sex 8 Ago 2008 - 7:54

Filipe, o André tem razão. Eu pergunto-te, quantas vezes é que levaste a tua Mercedes à autorizada? Ou há quanto tempo foi isso?
É obvio que eu também não vou sempre à autorizada, mas procuro mecânicos de alta confiança e com equipamento electrónico de diagnostico (mas isso até eu tenho) e estou sempre de olho neles enquanto eles mexem, sem perturbar o trabalho é claro! O diagnostico é meio problema resolvido.
Agora pega num Fiat desses novos ou num Ford e faz os mesmos tratos que fazes à Mercedes e vê se eles duram tanto.
Outra coisa é que parece que ainda existe aquele pensamento "Mercedes não avaria", isso realmente foi assim em tempos, mas agora não.

_cls_
Usuário Bronze
Usuário Bronze

Número de mensagens : 171
Data de inscrição : 30/07/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: Classe A semi-automático - acenderam as luzes do painel, desligou e não liga mais

Mensagem por Felipe FGN em Sex 8 Ago 2008 - 18:23

Prezados,

não me surpreendo, pois todos os defeitos apresentados "são normais", ora eram oriundos do sistema MAF. Leio as mensagens do CLS e o próprio André que possui MAF reserva e vejo que ambos já passaram por estes procedimentos.

Começou com a bomba de combustível, foi substituída e busquei o carro.
Depois era a borboleta, limpeza e busquei o carro novamente.
Após voltou pois as velas estavam carbonizando, busquei novamente.
Depois a mangueira "rabo de porco" busquei o carro pela quarta vez.

Estas "coisinhas"aos olhos de vocês são o básico de uma revisãozinha.. Mas não estou acostumado com veículos frágeis assim..

O cls está procurando reparo para o MAF dele e o André têm um reserva! Então o errado sou eu que estou me queixando que o carro não aguenta um curto período sem retornar a oficina?

Amigos como já falei.. Respeito e aprecio o apreço de todos com seus carros! Mas que o problema não é o meu carro ou a falta de revisão eu garanto!!

MEU DEUS, TENHO 12 ANOS DE CARTEIRA E POSSUO CARRO DESDE ENTÃO.. NUNCA TROQUEI MANGUEIRA NENHUMA EM NENHUM CARRO QUE TIVE!!!!!!!!!

SÉRIO, ACREDITEM EM MIM!!! NÃO É IMPLICÂNCIA MINHA NÃO.. É A REALIDADE!!!

AMANHÃ VIAJO PARA VIÇOSA AS 10:00 DA MANHÃ.. VOCÊS ACHAM QUE TENHO CORAGEM DE IR DE "POPCORN CAR"??? NUNCA!!!!! VOU DE PEGEOUT POIS TENHO CERTEZA QUE VOLTO PRA BH!!

Fico lendo o fórum e esperando estourar no meu carro:

- Chave de seta
- sensor de ângulo
- Bomba de direção (se chover tenho que esperar e não sair de carro)
- Bobina de ignição
- e tantas outras "características do carro"

Saudações a todos.

Felipe

Felipe FGN
Usuário Bronze
Usuário Bronze

Número de mensagens : 78
Data de inscrição : 12/05/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Classe A 2000 acendeu as luzes do painel, desligou e não liga mais

Mensagem por Classe A Mclaren em Sab 9 Ago 2008 - 3:53

André concordo com você : vl : , tive um colega no trabalho que me enchia o saco perguntando porque eu não vendia o meu carro, :na: e eu pensava :pn: "o meu carro dá de dez a zero no teu" . Sempre ele trocava de carro quando estourava o periodo da garantia sem fazer nada no carro se bobiar nem trocava o óleo :ec:
Comclusão infelismente o Brasil está cheio de gemte assim Sad Sad Sad .

Classe A Mclaren
Usuário Bronze
Usuário Bronze

Número de mensagens : 124
Data de inscrição : 04/03/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A semi-automático - acenderam as luzes do painel, desligou e não liga mais

Mensagem por Andre Buss em Sab 9 Ago 2008 - 4:58

Felipe, eu tenho peças reserva simplismente porque eu não vou vender o carro, vou colocar placa preta nele. O Classe A é o primeiro carro que você tem que possui ESP e cia.
Seu 206 se pegar uma chuva e você freiar vai te jogar para fora da pista. Em 7 anos meu carro só trocou peça de desgaste.
O meu MAF nunca estragou, está lá funcionando 100% sendo que a última medição foi aos 60mil km
Seu carro nunca foi cuidado pelos donos anteriores, o 206 do meu primo que é um relaxado com carro foi para revisão de 45mil, orçamento inicial 1.500 reais segundo orçamento 8mil reais isso mesmo 8mil reais.
Sensor de ângulo, que alias são dois, podem estragar como tudo em qualquer carro, agora já notasse que todo mundo que diz que estragou foi logo após mandarem em pessoal despreparado para mexer no carro?
Chave de seta realmente é frágil, qualquer 180 pila você resolve.
Bomba de direção qualquer profissional que leia os documentos da Mercedes sabe que no início de 2000 descobriram um problema de vedação e que era para fazer um retrabalho na mesma, qualquer 100 pila resolve
Tens 3 caminhos:

1- manda arrumar aos poucos
2- manda arrumar tudo num cara bom
3- vende

Um 206 que male male tem ABS, quando tem é a versão de 1987, isso por isso os ABS deles deve ser com disco nas 4 rodas já que nem EBD por eixo eles tem vergonha na cara de colocar.
Usa direção hidráulica, tem sistema de injeção que deixa os automáticos e muitas versões 1.6 pessaaaaaadas para responder tem uns pobrema meio estranhos.
Se com quase nada dá pau, só imagina com a metade dos itens do Classe A.
[Você precisa estar registrado e conectado para ver esta imagem.]

206 me lembra isso....... eu acho mais legal o motorista com as 4 rodas travadinhas com o volante virado querendo fazer a curva, ai o 206 disse para ele: aqui não tem sensor de ângulo se vira tá achando que isso aqui é classe a cheio de letrinha rapá. What a Face

[Você precisa estar registrado e conectado para ver este link.]

Compra um Classe A cuidado que eu lhe garanto que pegas esse 206 e vende na hora. 206 nunca vai estragar sensor de ângulo, já que ele não tem, um 407 têm. O sensor de ângulo do ESP é o mesmo desde 1999 portanto se comprares uma SLR Mclaren o sensor do volante e central é igualzinho do Classe A.
Ai que está o ponto XYZ, qual a chance de uma SLR cair na mão de curioso? Quando você vai ver dono de S SRL adaptando bomba de gasolina ou querendo colocar cabo de vela no lugar da bobina. Tudo isso eu infelizmente vejo dono de Classe A fazer.
Agora faz sentido um 206 1.0 eu disse um ponto zero onde a bomba de combustível deve ser Bosch nacional custar mais caro que uma Magneti Marelli que chegando ao Brasil foi tomada por impostos sobre impostos?

[Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver este link.]

Classe A é um Mercedes-Benz pequeno com itens de Mercedes-Benz de um milhão de dólares, peças com preço fora da casinha para o Classe A no Brasil são:

ECU
Bomba de direção
Módulo FGS
Módulo AKS

Sensor de ângulo por 1.400 na autorizada, nada que mil reais a vista não resolva. Não é caro é imposto.

Eu sou chato, eu quero poder andar em uma serra e se um caminhão que acabou de tombar largou óleo na pista quero que o meu carro tente me salvar não me matar.
Eu não sei freiar, se estou a 140 eu sei que um pedal freia e outro acelera OK se é para freiar então é fogo na bomba esses papos não freia na chuva não freia na curva TÓ FORA eu tenho um Mercedes-Benz cheio de letras.
Não quer se incomodar com MAF, é simples pega os modelos 03 para frente é com MAP, mesmo sistema que o seu 206 usa com módulo Bosch. Eu sou chatão eu quero Siemens VDO que é MUITO melhor só que infelizmente tem um MAF que a mercedes burramente faz de conta que não vende separado e quer meter módulo novo goela a baixo, comigo não cola.

Um 206 nem que você cuide vai rodar 500mil km sem fazer o motor, e tem Classe A ai rodando 870mil com o motor que só foi aberto para trocar corrente, 99% dos problemas que os membros do fórum tem com os seus Mercedões Clássicos simplismente se deve ao fato que o carro infelizmente antes não era deles.
Dá um S para o Luca, John, Xenon e cia e da qui a 30 anos é capaz de nem a bomba de gasolina ter sido trocada, simplismente que o carro vai nascer sendo bem cuidado.

É a mais puro e simples motivo, do meu carro não ter quebrado NADA, meu motor não bate pino quando eu ligo de manhã, meu câmbio automático não dá tranco, meu MAF está ZERADO, minha direção está ZERADA.

Eu cuido do meu carro acima dos padrões que a Mercedes Brasil pede, talvez um pouco acima do que a própria Mercedes Alemã recomende agora é exatamente igualzinho a todo dono de carro que vai ficar com o mesmo a vida toda ou que compra o carro usa 10 anos e vende.


Uma coisa é o carro ter sido cuidado, outra é ter o azar de comprar carro torturado, isso vale para Classe A, 206 e até fusca. Sendo que no Fusca qualquer 3mil reais você arruma ele todo.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Classe A 2000 acendeu as luzes do painel, desligou e não liga mais

Mensagem por Classe A Mclaren em Sab 9 Ago 2008 - 5:38

: pl : : pl : : pl : : pl : : pl : : pl : : pl :

Classe A Mclaren
Usuário Bronze
Usuário Bronze

Número de mensagens : 124
Data de inscrição : 04/03/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Classe A semi-automático - acenderam as luzes do painel, desligou e não liga mais

Mensagem por _cls_ em Sab 9 Ago 2008 - 6:19

André, escusavas dar uma tareia dessas ao Filipe, HAHAHAHAHAHAH, estou a brincar!
É assim, o meu sensor MAF deu o prego por má utilização do último dono, porque na Mercedes eles admiraram-se e disseram que normalmente ele dura 500mil sem problemas. Depois e foi isso que me levou a estudar a fundo a Classe A é que possivelmente algum mecânico cheio de boa intenções terá colocado spray de limpeza de carburadores pela entrada de ar numa revisão qualquer, o problema não apareceu logo mas ficou lá a encubar, se eu tivesse a certeza de quem foi rachava-lhe a cabeça à dedada. A minha Classe A tem 150mil e está como nova, levou uma bomba de direcção na garantia e vai levar agora uma reparação ao MAF pela BBA-REMAN (400 USD, peça na mão reparada). Revisões só eu, Mercedes ou Mecânico comigo ao pé todo o tempo (não confio mais em mecânicos).
O meu cunhado tem um SEAT Toledo TDI (não sei se vocês aí têm disto) e já levou dois MAFs e está para levar o terceiro, não tem 100mil ainda, agora ele comprou um Peugeot 205 a gasolina com 20 anos (um negócio de 200 USD) para não andar tanto no SEAT porque tem medo e pelos visto a autorizada SEAT não se fica atrás da MB no que toca a preços.
Por isso dou-vos um conselho, comprem no eBay (exemplo) documentação e um diagnostico de (50 a 100USD) para ligar ao computador, não tenham medo, pode não fazer tanto como o STAR mas já faz muita coisa (dependendo do software). Vão ver que afinal a Classe A diz tudo o que precisa e que afinal o problema não é ela mas sim os alguns mecânicos que não entendem a sua linguagem.
No entanto merecem muito respeito os mecânicos profissionais que fazem parte deste forum e compartilham o seu conhecimento connosco, porque estes não ficaram à sombra da bananeira quanto à evolução mecânica e electrónica nos carros.

_cls_
Usuário Bronze
Usuário Bronze

Número de mensagens : 171
Data de inscrição : 30/07/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: Classe A semi-automático - acenderam as luzes do painel, desligou e não liga mais

Mensagem por Felipe FGN em Sab 9 Ago 2008 - 10:28

Estes antigos donos... SÃO UNS VILÕES!!!!!!!!!! Hahahahaha.

ANDRÉ, CONCORDO COM TUDO QUE VC ESCREVEU.. AGORA PÔ.. A MERCEDES PODIA APENAS TER CONTRIBUÍDO, AO CRIAR O FANTÁSTICO CLASSE A ,QUE ELE FUNCIONASSE PARA QUE TUDO QUE VOCÊ ESCREVEU PUDESSE SER UTILIZADO NA PRÁTICA.. SÓ ISSO QUE EU QUERO..

NA ÚNICA VEZ QUE PEGUEI ESTRADA COM O CARRO ELE SIMPLESMENTE SOLTOU O TRAMBULADOR A 120 KM/H EM UMA CURVA, TRAVANDO O CÂMBIO!!! VOCÊ SE LEMBRA DESTE EPISÓDIO!!!

Gosto deste fórum exatamente por isso!!!!! Para expormos nossos argumentos!!! Respeito sua opinião e filosofia com o carro..

Meus argumentos sempre foram concretos.. E o Classe A tem controle de estabilidade simplesmente porque NECESSITA, pois no teste do Alce o carrinho foi pro espaço!!!!! SÓ POR ISSO!!!!!!!!

André, quando reflito sobre o trambulador se soltar, não têm controle eletrônico nenhum que me tira de uma enrrascada como esta! Então quando decido em qual carro viajar, penso exatamente em segurança e infelizmente (pois não era pra ser) na prática é mais seguro eu ir de Pegeout 206.

Saudações a todos.

Felipe

Felipe FGN
Usuário Bronze
Usuário Bronze

Número de mensagens : 78
Data de inscrição : 12/05/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Classe A semi-automático - acenderam as luzes do painel, desligou e não liga mais

Mensagem por Andre Buss em Sab 9 Ago 2008 - 10:58

Veja, o Classe A tem ESP por que é Mercedes-Benz não sei se sabes mas ele passa no teste alce sem ESP claro com ressalvas. Não deve ser esquecido que a suspensão foi modificada.
O 206 se sai pior que um Classe A no teste Alce e nem por isso tem ESP. Veja o exemplo do vídeo, nem uma curvinha básica o cara consegiu fazer.
Para o Classe A passar pelo teste alce sem ressalvas era preciso apenas colocar o ASR, afinal teste alce antes do Classe A não existia, mas para elevar os testes a nível Mercedes-Benz eles queriam testar o carro sem detalhes, ou seja, a 70km/h em lugares onde o limite é de 30/40 por isso colocaram ESP BAS EBD ASR ABS Direção eletro-hidráulica assistida pelo ESP.
99% dos carros não atigem resultado em teste alce com o ESP desligado, Toyola Hilux por exemplo deitou bonito, 206 20 307 e cia foi item ALTAMENTE recomendado pelas entidades européias. Depois do Classe A que aliás é o único carro no mundo chamado pelos conhecedores de carros europeus de Elch (alce) foi quem levou o ESP para todos. Um mês antes da sua aposentadoria ele provou seu valor novamente desbancando uma E AMG no teste zero na pista da Mercedes-Benz cheers .
Classe A é um carro singular por ser simples e ao mesmo tempo cheio de processadores, afinal TIP START ele não precisaria ter, BAS também não, direção assistida pelo ESP também não.
Sabia que somente em 2009 as BMW por exemplo vão usar esse sistema? Assim como o BAS?
O seu trambulador simplismente soltou porque ninguém com conhecimento revisou o carro, esse item nos manuais e semis é uma das primeiras coisas que se verifica.

Ex dono é tudo no carro, prova disso é a revisão de 8 mangos do 206, ou todos os ex donos de Classe A aqui do fórum podem chamar o carro de duro etc etc agora pega um e pergunta se eles tiveram algum problema.
Eu tenho um caso onde o dono usou o Classe A até os 48mil km e não fez NADA, trocou num Classe B e me ligou perguntando se eu não sabia alguém que queria o carro dele. Ele mandava na autorizada fazer revisão e pagava, arrumei uma conhecida que comprou o carro (ela ia comprar um vetra GT).
Custo da revisão 5.800,00 + um rolinho de 900 para trocar oóleo do câmbio com flush e cia, carro saiu NOVO. Vou ver se ele ainda tem o PDF com o orçamento, que aliás foi ajustado para o modo :tl: antes do pessoal da autorizada falar comigo o orçamento tinha dado 4.200,00 ai com os meus questionamentos foi para o valor final de 6.700

É um modelo 2003 automático, que hoje tem TODAS as revisões carimbadas no manual, afinal pelo assyst ele só pulou uma Shocked .

Caro? Não acho 1.340,00 fora o óleo por ano é barato fora que teve que passar 2 flushs em cada sistema o que subiu 2 horas no orçamento, quando o pessoal da autorizada foi questionado pelo dono o porquê disso eles responderam que era o único jeito de ficar 100% limpo devido ao tempo que os fluídos ficaram ali.

Depois que ele pegou o B ele me ligou falando: "paguei 137 nesse carro e tem menos botão que o classe a isso tá certo?" Ai eu expliquei os detalhes de uma compra e uma compra feita corretamente.
E pela 1000000 vez eu escutei muito feliz: "porquê a mercedes não te paga para ensinares a vender carro, esse carro aqui me desculpe é um celta automático turbo".

Quem quiser visualisar o lixo de acabamento é só pegar webmotors e ver o que infelizmente a Mercedes vende como sendo Classe A e B. No

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Classe A semi-automático - acenderam as luzes do painel, desligou e não liga mais

Mensagem por Conteúdo patrocinado Hoje à(s) 12:06


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum