BAS/ESP ABS no painel Classe A

Página 10 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: BAS/ESP ABS no painel Classe A

Mensagem por marcus.furquim em Ter 23 Fev 2016 - 15:53



Amigos boa tarde sou novo aqui, mas acredito que já me apresentei na área correta se não o fiz me perdoem
Há pouco adquire uma a190 2001   e tenho passado algum aperto.
1* na sombra ela parte normalmente sem problemas mas se deixar no sol com painel exposto direto ela leva uns 10 minutos pra ligar.
*2 as luzes indicativas do painei (ABS,ebd,bas injeção ,bateria não acendem)
Será que os amigos teriam alguma informação útil pra que eu soubesse antes de levar no mecânico?
Desde já agradeço.
avatar
marcus.furquim
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 18/02/2016
Interesses : tecnico
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: BAS/ESP ABS no painel Classe A

Mensagem por Ricardo Borges Lourenço em Sab 18 Jun 2016 - 18:47



Pessoal, deixo aqui registrada uma dica para quem precisa ou venha a precisar trocar a bomba do esguicho do para-brisa do classe A, e não está podendo ou querendo gastar uma pequena fortuna com uma bomba nova e original. Recentemente a bombinha do meu carro pifou, e sem poder comprar uma nova, achei uma usada por R$ 95,00. Ainda assim, achei muito caro. Com paciência e pesquisa na net, achei no Mercado Livre a bombinha original nova do Cross Foz (a partir de 2003), por R$ 33,00, entregue em minha residência (interior de São Paulo), sem a cobrança de frete. A quem interessar, os códigos são os seguintes: VW AG 1TO 95 565 651 A / SG7 12v. Abraços e boa sorte!
avatar
Ricardo Borges Lourenço
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 08/05/2016
Interesses : Política
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: BAS/ESP ABS no painel Classe A

Mensagem por Ricardo Borges Lourenço em Sab 18 Jun 2016 - 18:50



Esta bombinha é idêntica a original do classe A, diferenciando-se apenas no rótulo (registro dos códigos).
avatar
Ricardo Borges Lourenço
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 08/05/2016
Interesses : Política
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: BAS/ESP ABS no painel Classe A

Mensagem por dede8000 em Sab 23 Jul 2016 - 17:07



Olá amigos gostaria de retirar uma pequena duvida com vocês.
Após a troca do axiais do meu classe A,a luz do BAS/ESP ascendeu juntamente com as das pastilhas de freio.O mecânico me disse que,ao fazer o alinhamento das rodas as luzes apagariam.
Fiz o alinhamento,as luzes apagaram,porém o volante não centraliza de jeito nenhum e a luz de BAS/ESP voltaram à ascender.
Alguém aqui do fórum já teve este problema?
avatar
dede8000
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 12
Data de inscrição : 02/07/2015
Interesses : Classe A 160
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: BAS/ESP ABS no painel Classe A

Mensagem por Antônio Elias em Sab 23 Jul 2016 - 19:23



O alinhamento correto ao meu teria que ser refeito zerando o ângulo do sensor de viragem com o scanner conjugado [Você precisa estar registrado e conectado para ver este link.] 

Se não resolver refazendo o alinhamento geral, acredito que o problema estará em algum sensor, velocidade de rodas por exemplo, Star confirma, ou talvez o interruptor de pedal freio defeituoso.

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13022
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: BAS/ESP ABS no painel Classe A

Mensagem por dede8000 em Dom 24 Jul 2016 - 13:34



Muito obrigado Antônio,irei fazer esse teste,caso dê certo posto o resultado aqui no fórum.
avatar
dede8000
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 12
Data de inscrição : 02/07/2015
Interesses : Classe A 160
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

bas esp

Mensagem por marcospolidor em Ter 16 Ago 2016 - 22:28



ola pessoal primeiro agradeço por este site nota 10 .meu carro tmb apareçe bas esp vou ate o motor mexo nuns fios e volta ao normal q pode ser?
avatar
marcospolidor
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 16/08/2016
Interesses : interagir
Sexo : Feminino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: BAS/ESP ABS no painel Classe A

Mensagem por W204 em Ter 16 Ago 2016 - 22:29



Marcos,

Por gentileza, faça a sua apresentação na área de novos usuários ([Você precisa estar registrado e conectado para ver este link.]) para que possamos lhe conhecer e ajudar da melhor maneira.

Um abraço.

_________________
- Iridium Silver - W204 C180 CGI 2010/2011
- Iridium Silver - X204 GLK280 4MATIC 2008/2009
- Formal Black  - W168 A190 Avantgarde 2003/2003
avatar
W204
Moderador
Moderador

Número de mensagens : 2970
Data de inscrição : 01/05/2016
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: BAS/ESP ABS no painel Classe A

Mensagem por pomj2002 em Sex 23 Dez 2016 - 11:21



Não sei se pode ser neste Tópico, as luzes BAS/ESP ABS, não apagam, após escanear o erro é pressão do freio. O que já fiz em mecânicos e  eletricistas: Zerou a configuração, já troquei as sapatas de freio traseiro, os cilindros das rodas traseira, modulo abs (este foi um usado), e verificou tudo de freio, e nada esta errado ao que parece, na parte elétrica, além de scannear e zerar, verificou os fusíveis. Já realizei a manobra do volante, e tudo mais, a unica coisa que vi na internet e não realizei foi a troca ou conferencia de relés, pois não sei qual deveria ver.
A unica especializada perto fica a 50 km, queria umas dicas aqui, caso contrario a solução será fazer 2 viagem para levar e ir buscar depois.
O carro não apresenta nenhum defeito como falhas, que eu possa dizer. São somente as luzes acessas.
avatar
pomj2002
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 22/09/2016
Interesses : W168
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: BAS/ESP ABS no painel Classe A

Mensagem por Carlos Eduardo Capistrano em Sex 13 Jan 2017 - 12:20



OLA AMIGOS. Meu classe a 160 tambem esta com problema de BASS ESP, e tem vezer q ele corta a rotação e o carro nao vai mais nao passa de 2000 rpm, JA ESTOU FICANDO LOUCO. Preciso de um concelho de alguem que entenda por que aquela mer** nao vai mais. O pior que eu nem posso tacar fogo nele que eu posso ir em cana ainda...
avatar
Carlos Eduardo Capistrano
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 13/01/2017
Interesses : tirar duvidas sobre meu veiculo
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: BAS/ESP ABS no painel Classe A

Mensagem por Antônio Elias em Sex 13 Jan 2017 - 12:52



Carlos Eduardo, não permitimos palavras de baixo calão no fórum, a que você tentou postar o sistema é programado para corrigir, tenha calma, para participar das áreas técnicas a recomendação prévia apresentação para que haja recepção e identificação dos novos usuários, ok?

Não obstante não tenha ocorrido a apresentação, confiando pelos dados de cadastro que não estamos tratando com um fake, spam e etc, adianto o seguinte, o sistema de controle de estabilidade (ESP) da eletrônica de Classe A se vale da leitura de vários sensores interligados ao ABS, BAS e etc, um deles se estiver avariado desativa o sistema de estabilidade e junto o de tração (BAS), por exemplo existe um sensor que fica na coluna do volante, ângulo de viragem, espiral, quando se rompe fita vai desencandear essa desativação e a Ecu vai mandar aviso para o painel, da mesma forma sensores de rotação de velocidade de rodas que enviam dados para centrais, então eletrônica embarcada de Classe A como de outras Mercedes há necessidade de um scanner para identificar corretamente anomalias, de preferência o programa Xentry do Star Diagnózis, nestes casos de aviso no painel é preciso ver o histórico de avarias armazenadas, analisar o que é refletido e conferir o que atual não resetável, afora isso é mero palpite por que sintomas nem sempre batem com a avaria real. 

Esclarecida essa parte, esses problemas chateiam, mas é preciso ter calma para solucionar sem troca de peças desnecessárias, sugiro olhar 2 situações:

Conferir o sensor interruptor do pedal de freio, causa mais comum, se está bambo, defeituoso e etc, há tutoriais de teste no fórum, é o mesmo de um modelo de Sprinter inclusive, se estiver longe de revendas MB acha em qualquer concessionário da linha comercial.

Não resolvendo (interruptor freio), dê uma olhada se está ocorrendo baixa ou excesso de tensão no sistema elétrico, medir num auto elétrico se a bateria está boa (segurando carga) ou você mesmo com um voltímetro meça se o alternador está carregando a bateria entre máximo recomendável 14,40 V (14,50 para mim já está no limite) e mínimo que ao meu ver o ideal se estiver usando bateria na amperagem original na faixa de 13,6 V (baterias maiores como de 75 Amperes pode acontecer do regulador se manter a 13,5 ou pouquinho abaixo momentaneamente para não haver sobrecarga), de qualquer forma a idéia é seguinte, tensão se cair abaixo de 10 a 9 já desativa totalmente esses sistemas e acima do limite torra módulos.

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13022
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: BAS/ESP ABS no painel Classe A

Mensagem por valderifs em Sex 13 Jan 2017 - 16:08



Antonio Elias, meu caro. 
.
Aproveitando as suas palavras, pergunto-lhe o seguinte:
.
Tinha vez, raramente, que acendia a luz BAS-ESP, e sempre acendia quando o carro sofria um grande impacto, por exemplo, ao descer de um meio fio após ter estacionado em uma calçada, fazendo balançar bastante.  Pois bem, isso ocorreu após eu ter mexido na bateria, desconectando os terminais. Após levar o carro num fábrica de baterias aqui em São Paulo, para conferir a sua carga, um dos profissionais apertou e até fixou bem os cabos na bateria, cujo procedimento, confesso, eu não fazia - até apertava as porquinhas com as mãos. 
.
De lá para cá, não mais houve essas luzes BAS ESP ABS. 
.
Então a minha dúvida é que, como os cabos estavam um pouco frouxo, então haveria uma rápida desconexão nos terminais, fazendo as luzes acender, pois são muitos sensíveis, embora eu, na hora, não tenha percebido isso? Obrigado.
avatar
valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 307
Data de inscrição : 08/11/2015
Interesses : Mecânica do Classe A 190
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Luz BAS/ESP não acendem no segundo estágio da ignição.

Mensagem por tgalarda em Sab 14 Jan 2017 - 21:52



Boa noite confrades, no meu classe A essa luze BAS/ ESP não acendem nem quando desligo no painel o triângulo não pisca quando patina, alguém tem alguma dica antes de eu levar a algum concessionário?
avatar
tgalarda
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 14/01/2017
Interesses : Troca de informações
Sexo : Masculino País : Brasil
Estado : Paraná
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Luz BAS/ESP não acendem no segundo estágio da ignição.

Mensagem por tgalarda em Sab 14 Jan 2017 - 21:54



Boa noite confrades, no meu classe A essa luze BAS/ ESP não acende nem quando desligo no painel o triângulo não pisca quando patina, alguém tem alguma dica antes de eu levar a algum concessionário?
avatar
tgalarda
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 14/01/2017
Interesses : Troca de informações
Sexo : Masculino País : Brasil
Estado : Paraná
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: BAS/ESP ABS no painel Classe A

Mensagem por valderifs em Sab 14 Jan 2017 - 22:27



Pelo amor de Deus, tgalarda, está certinho esse sistema. O ideal é nunca piscar. Não mexa em time que está ganhando.
avatar
valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 307
Data de inscrição : 08/11/2015
Interesses : Mecânica do Classe A 190
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: BAS/ESP ABS no painel Classe A

Mensagem por tgalarda em Sab 14 Jan 2017 - 23:52



Boa noite Valderifs, mas quando o carro patina o triângulo não deveria piscar? E não deixar patinar? Qdo desligo o ASR no painel o triângulo não deveria ficar acesso? Qdo viro a ignição nonsegundo estágio antes da partida o BAS/ESP não deveria acender no painel como verificação e depois da partida apagar? Se for maravilha porque eu já estava preocupado.
avatar
tgalarda
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 14/01/2017
Interesses : Troca de informações
Sexo : Masculino País : Brasil
Estado : Paraná
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: BAS/ESP ABS no painel Classe A

Mensagem por valderifs em Dom 15 Jan 2017 - 4:58



Ah sim, agora está melhor explicado. Então é melhor passar no Star mesmo, embora o meu raramente acende o triângulo quando o carro derrapa.
avatar
valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 307
Data de inscrição : 08/11/2015
Interesses : Mecânica do Classe A 190
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: BAS/ESP ABS no painel Classe A

Mensagem por Kael Gasparin em Sab 18 Mar 2017 - 9:43



bom dia...tenho um classe A 190 elegance e após utilizar o veiculos  frear muito na serra a luz BAS/ESP começou a acender, ligo o veículo e após alguns minutos ja acende, o que pode ser pessoal?
avatar
Kael Gasparin
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 14/03/2017
Interesses : CLASSE A 190 ELEGANCE
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: BAS/ESP ABS no painel Classe A

Mensagem por Djhenrique em Sex 21 Abr 2017 - 16:10



Boa tarde,

Mais um novo proprietário A160 ;-)
Tô feliz, mas como estou há apenas três dias com ele...achei melhor vir ler este tópico. Está sendo de grande ajuda, mas pra minha falta de sorte hoje é feriado e não tem nenhuma mecânica aberta aqui na cidade, somente na segunda estarão abertas.
Já de antemão informo que fiz os 3 testes e não adiantou nada, mas tem uma coisa diferente...não tem perda de potência e nem engasgos na aceleração , tampouco morre na marcha lenta...estranho...
Assim que tiver a solução encontrada posto aqui pra futuras visualizações .

Valeu :-)
avatar
Djhenrique
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 21/04/2017
Interesses : Carros, música e tecnologia
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Página 10 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum