Falha ao ligar o veículo

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Falha ao ligar o veículo

Mensagem por Princesa em Sex 22 Ago 2008 - 12:49

Embarassed Preciso de ajuda e conselho dos especialistas!

Hoje pela manhã fui ligar meu carro e pra minha surpresa o carro não ligava. Acendia todas as luzes do painel porém não virava na chave. Parecia que a bateria havia descarregada. Fiz o carro pegar no tranco levei a uma loja de bateria que mediu a corrente da bateria e disse que estva normal e mandou eu procurar a conessionaria.

Ao virar a chave não dá nenhum sinal. o que pode ser?

Obrigada.

Princesa
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 17
Data de inscrição : 24/07/2008
Sexo : Feminino

Voltar ao Topo Ir em baixo

Re: Falha ao ligar o veículo

Mensagem por Andre Buss em Sex 22 Ago 2008 - 13:14

Vou chutar: Motor de partida.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Falha ao ligar o veículo

Mensagem por Glutão em Sex 22 Ago 2008 - 13:21

Eu também chutaria isso....

Glutão
Desligado
Desligado

Número de mensagens : 4284
Data de inscrição : 22/10/2007
Sexo : Masculino País : Brasil
Estado : Minas Gerais

http://www.facebook.com/thiago.rochag

Voltar ao Topo Ir em baixo

Re: Falha ao ligar o veículo

Mensagem por _cls_ em Sex 22 Ago 2008 - 13:45

Foi a chave que morreu (pilhas). Por incrivel que pareça numa situação desta o carro pega de empurrão.
Tens uma segunda chave para fazer o teste?
Essa chave tem o comando a funcionar, abre as portas pelos botões? Está danificada?
(mas... já me enganei mais vezes!)
Boa sorte

_cls_
Usuário Bronze
Usuário Bronze

Número de mensagens : 171
Data de inscrição : 30/07/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: Falha ao ligar o veículo

Mensagem por França em Sex 22 Ago 2008 - 17:27

Olá _CLS_.
Fiquei Confuso com essa historia da chave. scratch
Quer dizer que com uma chave sem baterias é possível abrir o carro mecanicamente ,liberar o transponder ,módulo de ignição e injeção e então basta empurrar o carro que ele ligará e funcionará normalmente?Então poderia ser feito com uma copia apenas da parte mecanica da chave?

Abraços.

França
Usuário Platina
Usuário Platina

Número de mensagens : 1402
Data de inscrição : 25/06/2008
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Falha ao ligar o veículo

Mensagem por Xenon em Sex 22 Ago 2008 - 17:31

o transponder nao usa bateria.
a bateria e para destravar a distancia.
se a bateria acabar e so usar a chave normalmente q desliga o alarme e liga o veiculo.nao precisa dar tranco.
eu tbm nao entendi o post do cls.
no caso desta falha, deve ser algum componente do motor de partida.

Xenon
Usuário Platina
Usuário Platina

Número de mensagens : 3114
Data de inscrição : 19/10/2007
Sexo : Masculino País : Inglaterra

Voltar ao Topo Ir em baixo

Re: Falha ao ligar o veículo

Mensagem por _cls_ em Sex 22 Ago 2008 - 19:20

Quem tiver o manual leia a parte que refere aos campos de alcance da chave, eu não o tenho aqui à mão agora, mas o manual dá várias situações em que a chave processa de forma diferente.
Há uma situação qualquer na minha Classe A que ela não faz a partida, acho que é se eu tiver fechado com o comando e depois abrir mecanicamente a porta ela não faz a partida, liga o painel mas a posição 3 da chavé é zero.
Eu tenho duas chaves e já tive problemas de pilhas numa e aconteceu isso.
Também já se passou o mesmo com um senhor aqui ao pé de mim. E numa conversa privada com um membro deste forum também aconteceu algo semelhante (não sei como ficou essa situação).
No entanto pega de empurrão.
Suspect
Amanhã ou depois faço o teste e apresento uma tese.

_cls_
Usuário Bronze
Usuário Bronze

Número de mensagens : 171
Data de inscrição : 30/07/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: Falha ao ligar o veículo

Mensagem por brunoresendelopes em Sab 23 Ago 2008 - 2:02

Acho que realmente esse lance da pilha não tem nada haver..pois o meu Baby veio com 3 chaves...duas com controle remoto e uma sem controle nem nada, vulgo "chave de manobrista", muito parecida com uma chave de S10.
Nessa chave não tem pilha nem nada e liga o carro normalmente.

Visitem [Você precisa estar registrado e conectado para ver este link.]

brunoresendelopes
Usuário Bronze
Usuário Bronze

Número de mensagens : 138
Data de inscrição : 16/04/2008
Sexo : Masculino País : Brasil

http://babybenzclub.blogspot.com/

Voltar ao Topo Ir em baixo

Re: Falha ao ligar o veículo

Mensagem por _cls_ em Sab 23 Ago 2008 - 10:24

Vamos por partes

1º) Não podemos anular a hipotese do motor de partida
2º) Não podemos anular a hipotese da chave porque eu já vi acontecer!

Quanto a chaves sem comando para a Classe A para mim é novo, aliás, não é novo para abrir as portas agora fazer a partida!
Já agora como é que fazes o procedimento de reconhecimento da chave com a ECU sem os botões. Pois porque sempre que uma chave der um "ERROR STAR" há um procedimento de fazer a chave reprogramar antes de a dar mesmo como morta.
Aí no Brasil não sei mas cá ninguém consegue copias as chaves porque dizem que o sistema funciona por dicionários (blá blá blá mas ninguém me sabe explicar o que são os dicionários). Nenhuma autorizada por cá consegue copias as chaves, as chaves são todas encomendadas à Alemanha, a MB Alemã tem o pelo control sobre a distribuição de chaves.
A minha irmã no Serie E tem as chaves semelhantes às minhas (tem 3 botões), tentou negociar com a MB para fazer uma chave de emergencia sem o comando e eles disseram que poderiam fazer mas não faria a partida porque o sistema de segurança estava associado à parte do comando.
Eu não vou arriscar porque já no passado apanhei um susto, mas quem é que quer arriscar a tirar as pilhas do comando e ver se o motor pega?

_cls_
Usuário Bronze
Usuário Bronze

Número de mensagens : 171
Data de inscrição : 30/07/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: Falha ao ligar o veículo

Mensagem por brunoresendelopes em Sab 23 Ago 2008 - 11:54

Então anote aí mais uma novidade do "mundo Baby Benz" hehehehe
A chave sem telecomando, só não tira o alarme que foi acionado pelo telecomando, só desarma qdo vira a chave no tambor...
Como eu falei e vc estava um tanto quanto descrente, resolvi fazer um videozinho... Basketball
Afinal, uma imagem vale mais do que mil palavras... lol!
Não reparem na qualidade pois foi feito com meu celular...e tive que converter para ficar em um tamanho menor de arquivo...

[Você precisa estar registrado e conectado para ver este link.]
Visitem [Você precisa estar registrado e conectado para ver este link.]

brunoresendelopes
Usuário Bronze
Usuário Bronze

Número de mensagens : 138
Data de inscrição : 16/04/2008
Sexo : Masculino País : Brasil

http://babybenzclub.blogspot.com/

Voltar ao Topo Ir em baixo

Re: Falha ao ligar o veículo

Mensagem por Andre Buss em Sab 23 Ago 2008 - 12:27

Bruno, esse alarme é aquele original?

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Falha ao ligar o veículo

Mensagem por brunoresendelopes em Sab 23 Ago 2008 - 13:11

Sim, alarme original...gostou do vídeo né sumido...?!!!rsrs

[Você precisa estar registrado e conectado para ver este link.]

brunoresendelopes
Usuário Bronze
Usuário Bronze

Número de mensagens : 138
Data de inscrição : 16/04/2008
Sexo : Masculino País : Brasil

http://babybenzclub.blogspot.com/

Voltar ao Topo Ir em baixo

Re: Falha ao ligar o veículo

Mensagem por _cls_ em Sab 23 Ago 2008 - 14:09

Olá Bruno,
É a primeira vez que eu vejo uma chave de emergencia numa Classe A, ainda bem que tens o video porque ele mesmo vai servir para ir esfregar na cara da autorizada.
Outra coisa, pareceu-me que a tua Benz é automatica, ela tem Tipstart?
Abraço

_cls_
Usuário Bronze
Usuário Bronze

Número de mensagens : 171
Data de inscrição : 30/07/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: Falha ao ligar o veículo

Mensagem por Maluhy em Sab 23 Ago 2008 - 14:15

Tb não conheço nenhum tipo de anulador da linha 50 do motor de partida, o code desliga ou os pulsos dos bicos ou o pulso da bobina , isso quer dizer que qdo tem algo errado com a chave o arranque vira mas o motor não pega.......Amigo cls, qdo pegares um carro nessa situação , verifique se há 12v na linha 50 do motor de partida qdo constatar tal situação de falha ao acioná-lo ,ok? Só terás que achar a fiação que vai para o motor de partida ou então usar uma serra tico tico e abrir um buraco no assoalho para chegar nele,hahahahaha,abraços do Maluhy. Very Happy

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]

Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Falha ao ligar o veículo

Mensagem por _cls_ em Sab 23 Ago 2008 - 14:24

...e depois tapo o buraco com duas ou três tábuas! HAHAHAHAHAHAH
estiveste bem Maluhy! Laughing

_cls_
Usuário Bronze
Usuário Bronze

Número de mensagens : 171
Data de inscrição : 30/07/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: Falha ao ligar o veículo

Mensagem por brunoresendelopes em Sab 23 Ago 2008 - 15:46

CLS:

Que bom que gostou do vídeo...fiz questão de fazer pois percebi que a chave de "manobrista" realmente era uma novidade para vcs....
A minha tem tipstart sim..porem é uma semi...

[Você precisa estar registrado e conectado para ver este link.]

brunoresendelopes
Usuário Bronze
Usuário Bronze

Número de mensagens : 138
Data de inscrição : 16/04/2008
Sexo : Masculino País : Brasil

http://babybenzclub.blogspot.com/

Voltar ao Topo Ir em baixo

Re: Falha ao ligar o veículo

Mensagem por Andre Buss em Sab 23 Ago 2008 - 15:55

Fala Bruno, show esse alarme. Uma pena que só as 99/00 têm. São as mais completas disparado.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Falha ao ligar o veículo

Mensagem por brunoresendelopes em Dom 24 Ago 2008 - 23:46

Pois é....da época em que o painel todo era em couro, a "alma" da alavanca de regulagem do acento era de aço....e por aí vai...

brunoresendelopes
Usuário Bronze
Usuário Bronze

Número de mensagens : 138
Data de inscrição : 16/04/2008
Sexo : Masculino País : Brasil

http://babybenzclub.blogspot.com/

Voltar ao Topo Ir em baixo

Re: Falha ao ligar o veículo

Mensagem por _cls_ em Seg 25 Ago 2008 - 4:43

Bruno, outra diferença que reparei e por isso é que perguntei se era automática é o digito da mudança do cambio, a minha não tem e já é a versão de 2002.

_cls_
Usuário Bronze
Usuário Bronze

Número de mensagens : 171
Data de inscrição : 30/07/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: Falha ao ligar o veículo

Mensagem por Conteúdo patrocinado Hoje à(s) 11:30


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum