Dificuldades na partida a quente 300SL motor M103

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Dificuldades na partida a quente 300SL motor M103

Mensagem por snaf em Sab 6 Dez 2008 - 20:05

Olá a todos,

Foram abertas as apostas para o diagnóstico correto.
Os experts em diagnósticos remotos e palpiteiros de plantão podem participar, só não vale pedir ajuda aos universitários.

Paciente:
300SL Motor M103, 120 Km (cento e vinte quilômetros) rodados após revisão realizada na melhor quitanda do RJ.
Bicos 0 Km
Velas 0 Km
Cabos de vela 0 Km
Óleo e filtros
Todos trocados na revisão.
Checks gerais e outros detalhes

Carro entregue Ok e funcionando perfeitamente.

Após 15 dias sem uso, sintomas apresentados:
Quando fria liga perfeitamente, ao "bater" a chave.
Por duas vezes (15 dias de intervalo entre eles) após cerca de 20 minutos em funcionamento normal, começou a falhar e simplesmente apagou, depois disso não pega nem com reza forte.
Espera aprox 30 minutos e liga novamente "de estalo"
Hoje com 7 minutos de funcionamento (já estou até cronometrando) ocorreu novamente, como de costume 1 hora desligada e pega novamente sem problemas.

Não preciso nem dizer que minha mulher já não quer nem ouvir falar do carro...

Pago um sorvete para o diagnóstico remoto que acertar, isso após conseguir chegar novamente na quitanda é lógico!
Acho que vou pedir o caminhão do peixeiro emprestado para por ela em cima, 4 vezes parado na rua é demais...


Última edição por Antônio Elias em Sex 20 Mar 2015 - 17:08, editado 1 vez(es) (Razão : título readequado ao conteúdo)

snaf
Usuário Bronze
Usuário Bronze

Número de mensagens : 236
Data de inscrição : 01/03/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Dificuldades na partida a quente 300SL motor M103

Mensagem por Convidad 2 em Sab 6 Dez 2008 - 21:40

Eu diria que é bobina ( ou conjunto com os cabos...)...

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Sexo : Masculino País : Brasil
Estado : Santa Catarina

Voltar ao Topo Ir em baixo

Re: Dificuldades na partida a quente 300SL motor M103

Mensagem por Xenon em Dom 7 Dez 2008 - 10:03

vou na bobina tbm.......
seria questao de conferir alguns valores.......
ou rotor do distribuidor?

Xenon
Usuário Platina
Usuário Platina

Número de mensagens : 3114
Data de inscrição : 19/10/2007
Sexo : Masculino País : Inglaterra

Voltar ao Topo Ir em baixo

Re: Dificuldades na partida a quente 300SL motor M103

Mensagem por Fresser em Dom 7 Dez 2008 - 16:11

Snaf, leva no João Bosco. Um amigo que tem uma 500 SL me comentou ter um problema semelhante. Alguma coisa a ver com umidade que se acumula em algum componente elétrico. O João explicou para ele, tem que de seis em seis mesea abrir e dar uma secadinha com pano, para retirar a umidade.

Abraços

Fresser
Usuário Ouro
Usuário Ouro

Número de mensagens : 967
Data de inscrição : 19/10/2007
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: Dificuldades na partida a quente 300SL motor M103

Mensagem por Maurouts em Dom 7 Dez 2008 - 18:20

Arrow Cabos de velas e bobinas... bounce

Maurouts
Usuário Platina
Usuário Platina

Número de mensagens : 2214
Data de inscrição : 19/07/2008
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Dificuldades na partida a quente 300SL motor M103

Mensagem por Maluhy em Dom 7 Dez 2008 - 23:38

Pronto,outro querendo consertar carro pela internet!Serjão,manda logo esse carro pra quitanda para eu ver o que é,pode ser muita coisa e pouca coisa ,hahahahaha, se tirar as naftalinas de dentro dele já vai melhorar,hahahahahaha Twisted Evil

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Dificuldades na partida a quente 300SL motor M103

Mensagem por Convidad em Dom 7 Dez 2008 - 23:41

NSI Nobre Consultor Técnico...

É só um quiz, tipo quiz Bastião ( só que com a resposta depois )...

Chuta aí !!!!

Eu chuto ACUMULADOR DE PRESSÃO

Abs;

Luis

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Dificuldades na partida a quente 300SL motor M103

Mensagem por Maluhy em Dom 7 Dez 2008 - 23:53

Um motor ciclo Otto para funcionar tem que ter 3 coisas: ar,centelha (na hora certa) e combustível (na quantidade certa) , é só ver o que está acontecendo na hora da falha,simples.... Very Happy

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Dificuldades na partida a quente 300SL motor M103

Mensagem por Convidad em Dom 7 Dez 2008 - 23:56

... e o seu chute, neste caso do snaf é ???????

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Dificuldades na partida a quente 300SL motor M103

Mensagem por Maluhy em Dom 7 Dez 2008 - 23:59

Como ele já trocou aquelas peças comigo, e o carro tinha ficado 90% ( eu falei com ele que o dosificador não estava a contento,mandei ele andar mais com o carro) ,pode ser o danado mesmo ,ou o EHA dando pau,um relé do módulo que tb gosta de fazer isso ou mesmo a bomba de gasolina.....

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Dificuldades na partida a quente 300SL motor M103

Mensagem por Convidad em Seg 8 Dez 2008 - 0:06

Ah... então você não vale... hehehe...

Depois coloca a resposta aqui prá nóis. Não faz que nem o Bastião que lança a pergunta e depois não dá a resposta...

Abs;

Luis

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Dificuldades na partida a quente 300SL motor M103

Mensagem por Maluhy em Seg 8 Dez 2008 - 0:11

OK! Very Happy

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Dificuldades na partida a quente 300SL motor M103

Mensagem por festina em Seg 8 Dez 2008 - 7:21

Aconteceu algo parecido em um carro meu, e era o comutador da chave, estava com mau contato, esquentava um pouco e perdia o contato.

festina
Usuário Platina
Usuário Platina

Número de mensagens : 2126
Data de inscrição : 30/09/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Dificuldades na partida a quente 300SL motor M103

Mensagem por Joey em Seg 8 Dez 2008 - 11:05

comigo aconteceu e foi a bomba de combustivel...abs!

Joey
Organização de Eventos
Organização de Eventos

Número de mensagens : 780
Data de inscrição : 08/07/2008
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Dificuldades na partida a quente 300SL motor M103

Mensagem por claudio martins em Seg 8 Dez 2008 - 11:17

tá todo mundo certo. se a orientaçao do maluhy não funcionar, pergunto, não há um bom "terreiro" por aí? a gestão eletronica largamente aplicada nos automóveis tirou bastante a graça do nosso brinquedo favorito, afetando até a lógica de funcionamento do ciclo otto. ai, temos que ir em frente e "termos fé".

claudio martins
Usuário Prata
Usuário Prata

Número de mensagens : 322
Data de inscrição : 30/05/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: Dificuldades na partida a quente 300SL motor M103

Mensagem por Convidad em Seg 8 Dez 2008 - 12:00

Luis,

Estas homenagens tuas a minha ludica participacao me deixa nao exatamente um bastiao do humor e contentamento assaz frondoso...hehehe

Voltando ao quiz. pode chutar duas coisas ou a ditadura veta?! se pode eu vou eu chutaria

1) bobina e umidade demasiada nela ou o bom e velho automatico de partida.

2) soh por desencargo de sessao descarrego eu daria uma boa verificada em todos os cabos e velas trocas.

e nao chutaria o dosipifador

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Dificuldades na partida a quente 300SL motor M103

Mensagem por Lobo em Seg 8 Dez 2008 - 12:49

Tampa do distribuidor. Quando a falha se apresentar na situacao que vc jah sabe que nao pega nem com reza brava, abra-a, seque-a por dentro, recoloque-a no lugar e tente ligar o motor. Se for isso vai pegar de imadiato. No motor 103 da minha 190E 2.6 ocorreu exatamente o que vc descreve. Ao abrir a tampa notei que estava faltando a junta de vedacao (eh laranja - nunca havia visto uma junta dessa cor). Troquei a tampa e pus a junta certa. Nunca mais deu problema e jah se passaram varios anos.

Lobo
Usuário Platina
Usuário Platina

Número de mensagens : 1405
Data de inscrição : 22/10/2007
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Dificuldades na partida a quente 300SL motor M103

Mensagem por snaf em Seg 8 Dez 2008 - 14:53

Eu me esqueci de por no tópico, não vale pedir ajuda aos Universitários nem ao Mestre !!!

A intenção do post é só de fazer uma bolsa de apostas e não consertar remotamente.

As naftalinas eu estou pensando em por no tanque de gasolina, vai que melhora e consigo chegar lá na quitanda.

Alguém do RJ tem sugestão de caminhão prancha ?
Mestre alguma indicação ?

snaf
Usuário Bronze
Usuário Bronze

Número de mensagens : 236
Data de inscrição : 01/03/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Dificuldades na partida a quente 300SL motor M103

Mensagem por snaf em Seg 8 Dez 2008 - 14:56

Continuando no diagnostico remoto para aprender um pouco mais...

Os palpites de problemas em rotor do distribuidor/cabos de vela não estariam descartados devido ao problema somente ocorrer após o carro estar com o motor aquecido ?

snaf
Usuário Bronze
Usuário Bronze

Número de mensagens : 236
Data de inscrição : 01/03/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Dificuldades na partida a quente 300SL motor M103

Mensagem por Xenon em Seg 8 Dez 2008 - 15:20

nao,o resistor do rotor por exemplo poderia dar defeito somente qdo esquenta.........
cabos de velas idem.......

Xenon
Usuário Platina
Usuário Platina

Número de mensagens : 3114
Data de inscrição : 19/10/2007
Sexo : Masculino País : Inglaterra

Voltar ao Topo Ir em baixo

Essa é para os Experts em diagnósticos remotos e palpiteiros de plantão

Mensagem por Azeto em Seg 8 Dez 2008 - 19:10

Conforme o colega, Lobo, a minha 300E com o mesmo problema, era a TAMPA DO DISTRIBUIDOR com umidade. Sanado o problema de umidade, nunca mais voltou a dar o defeito.
Boa sorte!

Azeto
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 49
Data de inscrição : 31/05/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Dificuldades na partida a quente 300SL motor M103

Mensagem por Maluhy em Seg 8 Dez 2008 - 23:41

Serjão, quer trazer a boneca na prancha?qq coisa bata um fio.... Very Happy

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Dificuldades na partida a quente 300SL motor M103

Mensagem por Elizeu PAI em Ter 9 Dez 2008 - 0:43

Senhores, me permitam: tive problema semelhante em um carro e era o sistema de alarme que aquecia e cortava a corrente. Esfriou, tudo OK. Desde então, 1980, só alarme de fábrica, o risco é menor.

Elizeu PAI
Usuário Prata
Usuário Prata

Número de mensagens : 448
Data de inscrição : 08/12/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Dificuldades na partida a quente 300SL motor M103

Mensagem por snaf em Qui 11 Dez 2008 - 16:05

Palpiteiro que não participa do Forum:

Pode ser o relé da bomba de combustível.

O que os Srs. acham do palpite ?

snaf
Usuário Bronze
Usuário Bronze

Número de mensagens : 236
Data de inscrição : 01/03/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Dificuldades na partida a quente 300SL motor M103

Mensagem por Elizeu PAI em Qui 11 Dez 2008 - 16:23

Me permitam mais duas sugestões de problemas que já tive com motos: fusível com termopar e tampa do tanque de combustível com respiro parcialmente obstruído.

Maluhy: quando resolver nos avise, senão não daremos mais palpites.

Elizeu PAI
Usuário Prata
Usuário Prata

Número de mensagens : 448
Data de inscrição : 08/12/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Dificuldades na partida a quente 300SL motor M103

Mensagem por Conteúdo patrocinado Hoje à(s) 1:46


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum