Ligando o Carro....!!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ligando o Carro....!!!

Mensagem por Stoma em Qui 11 Dez 2008 - 15:51

Pessoal,
Boa Tarde,
Mais uma vez venho aqui com minhas dúvidas para obter respostas....!!
Meu carro demora pra ligar quando ele fica desligado durante longos períodos, e quando ele liga as vezes ele da uma "rateada" (ameça morrer)...! As vezes preciso tentar ligar ele umas duas/três vezes...!!
Qual pode ser o problema?? Gasolina vagabunda?? (sempre coloco num posto de confiança... vai saber!!!)... bomba de combustivel? vela?
Valeu pessoal

Stoma
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 12
Data de inscrição : 18/11/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Ligando o Carro....!!!

Mensagem por Andre Buss em Qui 11 Dez 2008 - 15:57

Pode ser tudo isso, ou motor de partica ou bateria.
Correto é levar até um profissional para ele fazer um levantamento.
Pode ser uma mangueira de ar rachada resumo é muito pode ser nesse caso.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Ligando o Carro....!!!

Mensagem por walter paiva em Qui 11 Dez 2008 - 15:59

Pode ser tudo isso.

Como você esta perto do Alexandre Zulu dê uma passada lá que ele diz o que é.

Atte,
Walter

walter paiva
Usuário Platina
Usuário Platina

Número de mensagens : 1787
Data de inscrição : 02/08/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: Ligando o Carro....!!!

Mensagem por Convidad em Qui 11 Dez 2008 - 16:00

Ola a todos!

Stoma, já foi feita aquela revisão que vc nos falou antes? Lá se previa uma limpeza do corpo de borboletas, e se a mesma foi feita eu estaria la no Zulu reclamando.............

Se não foi feita a revisão ainda, esta na hora.........Pelo defeito que vc descreve tem toda a pinta de pouca pressão na linha de combustível. Pode ser a bomba sim, mas podem ser diversos outros fatores.

Abraços,

Eduardo

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Ligando o Carro....!!!

Mensagem por Stoma em Qui 11 Dez 2008 - 16:07

Opa...
Vou fazer esta revisão...
Ta faltando tempo... muita correria... sabe como é...! Final de ano...muitas metas... e por ai vai....!!
É que me preocupei, pois esta semana deu uma piorada este defeito...!!!
O melhor mesmo é arrumar um tempo e levar logo o carro no Zulu... rsrsrs

Stoma
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 12
Data de inscrição : 18/11/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Ligando o Carro....!!!

Mensagem por walter paiva em Qui 11 Dez 2008 - 16:09

É verdade, faltou informar se foi feita a revisão no Zulu.
Pode ser por este motivo o problema que você relatou.

Atte,
Walter

walter paiva
Usuário Platina
Usuário Platina

Número de mensagens : 1787
Data de inscrição : 02/08/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: Ligando o Carro....!!!

Mensagem por walter paiva em Qui 11 Dez 2008 - 16:12

Leva lá no Zulu que vc evita mais surpresas.

Atte,
Walter

walter paiva
Usuário Platina
Usuário Platina

Número de mensagens : 1787
Data de inscrição : 02/08/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: Ligando o Carro....!!!

Mensagem por Conteúdo patrocinado Hoje à(s) 3:47


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum