Motor falhando (aparentemente em um dos cilindros)

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Motor falhando (aparentemente em um dos cilindros)

Mensagem por josemarlopes em Dom 4 Jan 2009 - 18:48

Me mudei a trabalho de Cuiabá, MT pro Sul da Bahia (Eunápolis) e trouxe o meu Classe
A 190, ele estava recém revisado, velas e bicos injetores trocados,
entre outras coisas, enfim tava perfeito.
Depois de voltar da praia
decidi levar a um lava-jato aqui na cidade e pedi uma lavagem completa,
só que o infeliz lavou o motor (prática comum por aqui quando a lavagem
é completa) e depois disso o carro começou a falhar, se percebe que um
dos cilindros não queima bem. Os mecânicos por aqui são bem meia-boca e
até agora não conseguiram diagnosticar o problema, eu temo que seja a
bobina alguém tem alguma sugestão? Já passaram por situação semelhante?
Podem me ajudar?

josemarlopes
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 04/01/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por Maluhy em Dom 4 Jan 2009 - 19:14

Se lavaram com o motor aquecido a bobina foi embora,mas antes de qq coisa o profissional tem que identificar o cilindro em falha e diagnosticar ,pode ser a bobina,umidade ,etc..... Shocked

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]

Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por Ronaldo - Classe A em Ter 6 Jan 2009 - 17:05

Passei por uma situação semelhante quando cheguei de viagem e a solução "mágica" ocorreu do dia para a noite. Viagem de BH para o interior de SP com gasolina Pódium e na volta abastecei com gasolina comum. Não sei se foi algo a ver com isso ou não, mas pareceu que 01 cilindro estava falhando com o carro muito fraco 01 dia após minha chegada. Não consegui falar com o mecânico no dia e já no dia seguinte o carro estava funcionando perfeitamente.

Bom, essa foi a minha situação e torço para que com você seja simples também.

Abraços!!!

Ronaldo - Classe A
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 10
Data de inscrição : 22/08/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por Elizeu PAI em Ter 6 Jan 2009 - 17:11

É por estas e outras que lavo meus carros e moto, jamais abro o capô do motor em posto de combustível e passo longe de lavacar.
Felizmente moro em casa com quintal e posso me divertir. Já quem mora em apartamento não tem muito jeito.
Ah.. e sou aposentado, tenho tempo.

Elizeu Pai.

Elizeu PAI
Usuário Prata
Usuário Prata

Número de mensagens : 448
Data de inscrição : 08/12/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por walter paiva em Ter 6 Jan 2009 - 17:15

Idem ao Elizeu,

Adoro lavar, secar e encerar os meus carros.
É um bom passatempo e divertimento no final de semana.

Atte,
Walter

walter paiva
Usuário Platina
Usuário Platina

Número de mensagens : 1787
Data de inscrição : 02/08/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por Elizeu PAI em Ter 6 Jan 2009 - 17:52

Walter, então aceite uma dica: cera 3M, lata preta e amarela, mas uma que é firme como aquela cera Parquetina de passar no assoalho. Dura no mínimo 4 meses cada aplicação e é facil de aplicar e tirar. Mas tem que ser aquela firme, é mais cara mas uma lata da para 10 aplicações.
Bom divertimento

Elizeu Pai.

Elizeu PAI
Usuário Prata
Usuário Prata

Número de mensagens : 448
Data de inscrição : 08/12/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por walter paiva em Ter 6 Jan 2009 - 17:54

Opa,

Obrigado, valeu Elizeu cheers cheers cheers

Atte,
Walter

walter paiva
Usuário Platina
Usuário Platina

Número de mensagens : 1787
Data de inscrição : 02/08/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Falha do motor

Mensagem por Marcoschut em Sab 21 Mar 2009 - 11:59

Olá Josemar,
Tive um problema parecido com este, mas não foi por lavagem de motor, peguei uma chuva forte e aí começou a falhar. Depois de um tempo diagnosticamos problemas na bobina, comprei outra e troquei, mas não era original e voltou a falhar o terceiro cilindro. olhando mais de perto vimos que fugia corrente e um primo meu que é mecanico sugeriu que isolássemos os bicos da bobina. peguei a bobina velha (original) para fazer o teste, isolei cada um dos bicos com fita de alta pressão e instalei no lugar da nova. Acabaram as falhas e o carro ficou até bem mais econômico, tem quinze dias que fiz isso e está tudo bem. Dá uma verificada nisso.

Até mais.

Marcoschut
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 8
Data de inscrição : 04/12/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por Marcos Santos em Sab 21 Mar 2009 - 17:52

Não será melhor fita de autofusão, levando em conta os níveis de tensão atingidos na ignição?

Marcos Santos
Usuário Prata
Usuário Prata

Número de mensagens : 270
Data de inscrição : 02/11/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por Marcoschut em Sab 21 Mar 2009 - 19:48

É essa fita mesmo, errei o nome! Rsss...

Marcoschut
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 8
Data de inscrição : 04/12/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por Marcoschut em Sab 21 Mar 2009 - 19:50

Pessoal, estou com um problema no botão que controla os retrovisores. Ele quebrou dentro da peça, tem como consertar ou só outro e onde consigo... Agradeço as dicas.

Marcoschut
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 8
Data de inscrição : 04/12/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por Marcoschut em Sab 21 Mar 2009 - 19:52

E como faço pra tirar a peça do lugar, tenho que desmontar o painel ou algo assim, pensei em tirar o toca CD pra ver se consigo tirar por lá.

Marcoschut
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 8
Data de inscrição : 04/12/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por oldboy em Dom 22 Mar 2009 - 9:51

Voltando ao tópico, este é o motivo pelo qual nunca se deve lavar os motores com ducha forte de água no Classe-A.
A foto abaixo é um detalhe da bobina original que veio com o carro após 6 anos de uso. Ela rachou não pela água pois nunca lavei o motor mas sim com a própria caloria gerada pelo motor. A que nova coloquei no lugar tem 3 anos e já apresenta rachaduras equivalentes.
Isto significa que, se molhou, dançou...

Creio que muitas por aí devem estar assim e portanto sem nenhuma proteção à água da lavagem ou mesmo da chuva.
Agora não entendo porque não usaram uma bobina dupla convencional e respectivos cabos de vela. Se bem que seria facílimo fazer a troca da original (que é caríssima) para a outra. Inclusive usar uma bobina para cada vela melhorando a centelha.


[Você precisa estar registrado e conectado para ver esta imagem.]


[Você precisa estar registrado e conectado para ver esta imagem.]

oldboy
Consultor Técnico
Consultor Técnico

Número de mensagens : 627
Data de inscrição : 10/12/2008
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por Diogenes Tavares em Qua 20 Jul 2016 - 22:03

ola OldBoy, apesar de que a postagem é bem antiga estou com um problema similar ao descrito...ela liga (Classe A 160 w168 1999) meio engasgada e quando vc anda normalmente parece que ela desengasga da uns leves solavancos e anda normal...se vc pisar com energia ela da umas travadinhas mas se pisar calmamente ela parece estar sem problema algum ....

Diogenes Tavares
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 31
Data de inscrição : 22/06/2015
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por valderifs em Qua 20 Jul 2016 - 22:30

A minha estava assim até domingo. Tudo começou com uma gasolina mijada que coloquei. O carro engasgava na arrancada, rateava, e depois de um tranco passava a andar. Coloquei Podium, e melhorou. Depois coloquei novamente a gasolina ruim, só que a Podium não resolveu. Nesse domingo coloquei novamente, meu pai afundou o pé no acelerador, e parece que o carro voltou a normalidade. 
.
Antes disso eu estava no sufoco, pensando que era um monte de coisa. Percebi que a energia estava oscilando. Fui olhar e percebi que a bateria era de 45Ah, onde o ideal é de pelo menos 60Ah.
.
Não a troquei ainda, mas farei com certeza. 
.
Pode ser que o seu problema seja também o MAF que não está analisando rapidamente a solicitação do acelerador, o fluxo de ar, e o acionamento da borboleta. 

Também pode ser o filtro de combustível entupido. 
.
Tem que passar o scanner para ver o certo.

valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 251
Data de inscrição : 08/11/2015
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por Diogenes Tavares em Qui 21 Jul 2016 - 16:49

Eu a comprei e usava gasolina comum e nunca deu problema algum. Coloquei aditivada e um aditivo limpa bicos, troquei o filtro de combustível e logo depois começou a tossir. O curioso que usava comum e nunca deu nada. Troquei de filtro pois é de bom tom trocar quando o carro tinha um dono "pouco interessado", óleo, bateria, jogo de filtros algo como "nivelar por baixo" para que eu tenha  controle da manutenção básica. Quem sabe o fato de ter posto aditivos tipo Bardal com gasolina aditivada , a marca é Shell da que uso agora.

Quando troquei o filtro primeiramente o mesmo estava detonado com uma gosma gelatinosa ....

Diogenes Tavares
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 31
Data de inscrição : 22/06/2015
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por valderifs em Qui 21 Jul 2016 - 18:37

Diogenes, lembro também que, após ter colocado esses "aditivos" limpa-tudo, o carro começou a engasgar direto. Acho que tem alguns que não dão mais certo. Nesse fórum já foi debatido uma vez que esses aditivos não eram assim tão recomendados. Uma gasolina já de boa procedência, a aditivada, já é uma boa saída.

valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 251
Data de inscrição : 08/11/2015
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por W204 em Qui 21 Jul 2016 - 18:43

O melhor aditivo que pode se usar é uma boa gasolina...

_________________
- Iridium Silver - W204 C180 CGI 2010/2011
- Iridium Silver - X204 GLK280 4MATIC 2008/2009
- Formal Black  - W168 A190 Avantgarde 2003/2003

W204
Moderador
Moderador

Número de mensagens : 2530
Data de inscrição : 01/05/2016
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por Diogenes Tavares em Qui 21 Jul 2016 - 23:08

Entendo. Bem de qualquer forma eu coloquei para ver o que acontece a gasolina comum que havia dito na minha mensagem anterior e "Voila" o comportamento mudou 90 por cento...

Havia ainda uns 5 litros da anterior e coloquei esta "por cima" o carro ficou totalmente diferente.

Ainda há um pouco no tanque misturado e se for este o caso creio que a culpa , digamos, era mesmo da gasolina Aditivada da Shell com  Bardal....claro  que pode ser também que o "posto" tenha gasolina com algum grau de "batismo".

É perto de casa e como moro no centro me é conveniente. Já outro , que nunca apresentou problemas com combustível, fica a uns 2km ...


Última edição por Diogenes Tavares em Qui 21 Jul 2016 - 23:15, editado 1 vez(es)

Diogenes Tavares
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 31
Data de inscrição : 22/06/2015
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por W204 em Qui 21 Jul 2016 - 23:09

Diogenes,

Te indico o seguinte tópico a respeito de aditivos (militec e outros): [Você precisa estar registrado e conectado para ver este link.]
Dê uma lida que com certeza vai te ajudar a sanar algumas dúvidas.

Um abraço.

_________________
- Iridium Silver - W204 C180 CGI 2010/2011
- Iridium Silver - X204 GLK280 4MATIC 2008/2009
- Formal Black  - W168 A190 Avantgarde 2003/2003

W204
Moderador
Moderador

Número de mensagens : 2530
Data de inscrição : 01/05/2016
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por Diogenes Tavares em Qui 21 Jul 2016 - 23:17

Agradeço pelas informações.

Diogenes Tavares
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 31
Data de inscrição : 22/06/2015
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por Ricardo B em Seg 8 Ago 2016 - 15:53

Boa tarde amigos, no final do mês de Julho/2016, comprei uma Mercedes Classe A 190, Avantgarde, 2003/2003, Preta, Câmbio Manual, com 122.000 Km. Sou de Porto Alegre/RS.

1º Revisão:

Smile  - Troca de óleo do motor 4,5 LT (Mobil 1 5W40) - 5.000 km - Concessionária : R$ 22,00 x 5 LT : R$ 110,00
Smile  - Troca do filtro do óleo (Hengst) - 10.000 km - Casa do Filtro : R$ 40,00 x 1 UN  : R$ 40,00
No - Mão de obra (Shell) : R$ 80,00 x 1 UN : R$ 80,00 (por esse $ troco eu mesmo na próxima)
Very Happy - Revisão Surdina (Av. Sertório x Assis Brasil) : R$ 0,00 (a presilha estava solta)
Smile - Calibragem dos Pneus (Shell) - 15 dias : 30º
Very Happy - Troca das lampadas internas e da placa por LED (Ali Express) : R$ 2,00 x 5 UN : R$ 10,00

Very Happy - Rastreador Veicular (MyWay) - Mercado Livre : R$ 192,90 (com frete; cotação do seguro R$ 1.700,00)

Smile - Coifa Homocinética (4x4 Imports) - APF : R$ 54,73 x 2 UN + frete : R$ 128,13
Smile - Kit Batente Dianteiro + Coxim (Nissi) - APF : R$ 358,05 x 2 UN + frete : R$ 376,75
Smile - Terminal Axial (Sportec) - APF : R$ 54,87 x 2 UN + frete: R$ 128,44
Smile - Terminal Direção (First Automotive) - APF : R$ 54,87 x 2 UN + frete: R$ 128,57
Smile - Mão de Obra (Mecânica Exata) : R$ 290,00
Smile - Geometria (Mecânica Exata) : R$ 40,00

Smile - Aditivo (STP Fuel Injector Cleaner) - Shell -  3.000 Km : R$ 35,00 (R$ 22,00 no Zaffari)

pale Neste final de semana ela começou a apresentar este mesmo problema relatado pelo amigo, esta engasgada e óbvio, com isso, aumentando o consumo. Como já havia lido o fórum de ponto a ponta, pode haver diversas causas:

Smile  1 - Combustível ruim (descartei)
Smile  2 - Suspiro entupido (descartei)
Smile  3 - Problema com bico injetor (descartei)
Smile  4 - Problema com a borboleta (descartei)
Smile  5 - Umidade na bobina (descartei) 
Sad 6 - Filtro de combustível (Hengst) - Mercado Livre - R$ 170,00 c/frete
Sad 7 - Bomba de combustível - Mercado Livre - R$ 90,00 c/frete
Sad 8 - Velas (Bosch) - Mercado Livre - R$ 140,00 c/ frete
affraid 9 - Bobina de Ignição (Bosch) - Mercado Livre - R$ 700,00 c/frete 

Estou levando na oficina amanhã para fazer o escaneamento e verificar o que pode estar causando este problema. De qualquer forma iria fazer a substituição das peças de 6 a 9, só não pretendia fazer isso agora ($)

Ricardo B
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 8
Data de inscrição : 23/07/2016
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por W204 em Seg 8 Ago 2016 - 16:48

Ricardo,

Por gentileza, faça a sua apresentação na área de novos usuários ([Você precisa estar registrado e conectado para ver este link.]) para que possamos lhe conhecer e ajudar da melhor maneira.

Um abraço.

_________________
- Iridium Silver - W204 C180 CGI 2010/2011
- Iridium Silver - X204 GLK280 4MATIC 2008/2009
- Formal Black  - W168 A190 Avantgarde 2003/2003

W204
Moderador
Moderador

Número de mensagens : 2530
Data de inscrição : 01/05/2016
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por Paulo Sérgio Brito em Seg 8 Ago 2016 - 22:06

Boa Noite amigo...
Tente levantar o carro e fazer o cancelamento de cilindro.... Com o carro ligado, tire um cabo de vela de cada vez e perceba se o motor tende a querer "morrer".... Ao tirar o cabo, se o motor não perder rotação, desligue-o e inverta cabo e vela desse cilindro. Refaça o teste e verifique se o problema persiste ou mudou de cilindro. Ai vc já tem a resposta referente a cabo e vela...

Paulo Sérgio Brito
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 10
Data de inscrição : 06/07/2016
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por Antônio Elias em Ter 9 Ago 2016 - 0:49

M166 não usa cabo de velas.

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11801
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Motor falhando (aparentemente em um dos cilindros)

Mensagem por Conteúdo patrocinado Hoje à(s) 23:52


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum