A160 "morre" com o ar condicionado ligado

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

A160 "morre" com o ar condicionado ligado

Mensagem por ivson em Sex 9 Jan 2009 - 10:23

Olá amigos, por favor peço uma ajuda para entender o motivo do meu A160 "morrer" repentinamente no trânsito quando estou com o ar condicionado ligado. Quando o ar está desligado, o giro do motor (câmbio manual) cai até quase zero giro ao trocar as marchas. Também quando dou a partida o giro do motor demora um pouco até fixar no padrão que, pelo que pude perceber, é logo abaixo dos 1000 giros.

Obrigado e um abraço,

Ivson

ivson
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 10
Data de inscrição : 11/11/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: A160 "morre" com o ar condicionado ligado

Mensagem por Wanderson Viana. em Sex 9 Jan 2009 - 17:30

Dá uma limpada no corpo da borboleta que tenho quase certeza que resolve, o meu passou por isso e resolveu assim... grande abraço

Wanderson Viana.
Usuário Platina
Usuário Platina

Número de mensagens : 1269
Data de inscrição : 29/02/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: A160 "morre" com o ar condicionado ligado

Mensagem por betocastro em Sex 9 Jan 2009 - 17:39

O meu fazia isso e era a bobina... Rolling Eyes
Anyway, seria bom vc dar uma checada nessa parte de bobina, TBI, velas... Probably teu problema tá ai... Smile

betocastro
Usuário Bronze
Usuário Bronze

Número de mensagens : 183
Data de inscrição : 28/05/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: A160 "morre" com o ar condicionado ligado

Mensagem por Andre Buss em Sex 9 Jan 2009 - 19:11

Bobina ruim, corpo da borboleta sujo, entrada de ar falsa no sistema e a famosa mangueira rabo de porco são as principais causas.
Claro que tem ainda pessoal que monta o sistema errado.


Última edição por Andre Buss em Qui 15 Jan 2009 - 16:45, editado 1 vez(es)

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: A160 "morre" com o ar condicionado ligado

Mensagem por ivson em Qui 15 Jan 2009 - 16:06

Pessoal,

Obrigado pelas respostas. Vou direto ao ponto "X", pois sabe como é... Classe A que entra em oficina sempre tem uma coisinha a mais para fazer rsrsrs.

Abraços,

Ivson

ivson
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 10
Data de inscrição : 11/11/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: A160 "morre" com o ar condicionado ligado

Mensagem por Andre Buss em Qui 15 Jan 2009 - 16:09

Depende do caso.
Se eu levar o meu em qualquer oficina eu sangro todos os fluídos embalo e ninguém diz qual é o usado qual o novo.
Se manter em dia não tem supressa na oficina.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: A160 "morre" com o ar condicionado ligado

Mensagem por erocha em Qui 15 Jan 2009 - 16:26

voto no corpo da borboleta

erocha
Usuário Ouro
Usuário Ouro

Número de mensagens : 898
Data de inscrição : 07/06/2008
Sexo : Masculino País : Brasil

http://www.eduardo.med.br

Voltar ao Topo Ir em baixo

Re: A160 "morre" com o ar condicionado ligado

Mensagem por geilsonrm em Qui 22 Jan 2009 - 14:30

Meu carro ta com o mesmo problema, as vezes morre do nada quando estou em movimento e deixo um tempo sem aceleração, também acho que é o arcondicioado pq quando paro de acelerar por exemplo e freio, ouço a ventilação do ar cair muito, ainda nao testei com o ar desligado, mas vou fazer.

O fato dele morrer do nada acaba sem querendo fazendo ele pegar no tranco, meu carro é semi automatico, isso pode causar um problema grave né???

Gostaria de saber do nosso colega se já resolveu o problema e o que era?

Grande abraço pra todos!!!

geilsonrm
Usuário Bronze
Usuário Bronze

Número de mensagens : 95
Data de inscrição : 15/07/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: A160 "morre" com o ar condicionado ligado

Mensagem por Andre Buss em Qui 22 Jan 2009 - 14:33

Fazer qualquer carro com injeção eletrônica pegar no tranco não é legal.
Esse tipo de problema pode ter várias causas.
O mais certo é vc verificar o que foi postado acima.
Se o sistema estiver limpo, montado certo e a mangueira rabo de porco não estiver rachada ai passe para segunda etapa.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: A160 "morre" com o ar condicionado ligado

Mensagem por Conteúdo patrocinado Hoje à(s) 22:02


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum