Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Novo Tópico   Responder ao tópico

Página 3 de 5 Anterior  1, 2, 3, 4, 5  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por neo-samurai em Ter 20 Jan 2009 - 23:09

Bom pessoal, hoje resolvi ficar com o classe A da minha esposa e colocar no caotico transito de São Paulo ja que tive que sair de santo andré ate a região de Interlagos pra ver se não detectava nenhum outro tipo de comportamento suspeito no veículo.
Entrei no carro as 7:20 da manhã e fiz o teste de girar a chave antes por tres vezes que o andré sugeriu mas não funcionou....primeira partida e o motor nao sustentou o giro e morreu. Na segunda tentativa ja pegou e fiz meu caminho sem detectar nenhum problema. Fui daqui do abc ate o destino em Interlagos, peguei 1 hora e quarenta minutos no transito de sp, com ar ligado e com o ar desligado , no para e acelera ,tipico do transito daqui de sp, e nao senti nenhum tipo de alteração no carro.
Na hora de voltar, entrei no carro as 7 da noite. Primeira partida morreu do mesmo jeito pela manhã e na hora de dar ré pra sair da garagem tb morreu. Depois foi tudo normal, uma hora e vinte de transito na volta e não pércebi nada de anormal. Sai depois as 9 da noite pra ir na casa dos meus pais e nao morreu nem na primeira partida e na volta as 10:15 que sai da casa dos meus pais tb nao morreu na primeira partida. Cheguei agora a pouco aqui em casa e estou relatando o desempenho de hj do carro.
Resumindo :O carro realmente so morreu 3 vezes: na primeira da manha ,na primeira na volta do trabalho(depois do carro ficar parado por 12 horas) e na hora de dar ré logo depois dessa 2a morrida.

Provavelmente no sabado de manhã estarei levando pro zulu olhar.

Vou ficar rodando com o carro ate lá pra ver se detecto mais algum comportamento suspeito, qualquer novidade eu posto aqui.

neo-samurai
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 25
Data de inscrição : 04/10/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por neo-samurai em Dom 25 Jan 2009 - 19:18

Boa noite pessoal.
Ontem levei o carro no Zulu. Ele deu uma volta no carro e achou tudo normal. Passou o star e detectou falha no MAF na entrada de ar. Nao sei explicar tecnicamente(me desculpem) mas um valor marcado la no computador era pra estar entre 1,3 ate 2, 6 e estava marcando zero. Foi feita uma manobra pra tentar melhorar o carro. Pelo que eu entendi foi diminuida a potencia da marcha lenta, mexendo na angulação de abertura do corpo de borboleta e foi me falado para tentar acelerar um pouco o carro nas primeiras partidas do dia as quais estavam falhando para tentar fazer com que o motor acostume a trabalhar sem a ajuda do sensor. Fui orientado a deixar o carro em observação por 14 dias e caso não melhore vou ter que deixar o carro la "internado".
Hoje de manhã liguei o carro e falhou do mesmo jeito...vamos ver se melhora se nao vou ter que voltar lá...
Gostaria de saber a opniao de todos aqui, se acham se meu carro vai melhorar com essa manobra feita pelo Star.
Abraço a todos e a espera da opniao dos especialistas.

neo-samurai
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 25
Data de inscrição : 04/10/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por Andre Buss em Dom 25 Jan 2009 - 21:17

Eu tenho uma simples e rápida.

Não existe fazer o carro se acostumar, ele tenta se ajustar em cada partida.
Não adianta acelerar o carro ele tem que funcionar e pronto.
MAF tá com defeito? Simples 600/800 reais problema resolvido.
Não se deve mudar os parâmetros do carro, eles foram bem estudados.
Existe uma regulagem para quem só vai colocar pódium no carro.
Eu ia fazer, linguei para algumas pessoas na terrinha e não fiz.
Arruma o MAF e adios problema.
Não espere milagre, isso não existe MAF está passando informação errada para ECU já era o carro vai ficar trabalhando fora da casinha.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por neo-samurai em Dom 25 Jan 2009 - 21:27

Boa noite André. Obrigado pela resposta..eu não entendi muito bem a sua ultima frase...o Maf ta passando a informação errada e esta trabalhando fora de ordem é isso?

Gostaria de saber como que faço pra consertar esse defeito no sensor por esse valor que voce comentou. O Zulu falou que nao conhece como fazer o reparo dele, mas ja ouviu falar que tem quem faça, mas nunca viu sensor recondicionado.

neo-samurai
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 25
Data de inscrição : 04/10/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por Andre Buss em Dom 25 Jan 2009 - 21:35

ALCAR - 41.32863633 - Rua das Carmelitas, 3366 - Boqueirão - Curitiba

Dica da comunidade Sinal Verde do Orkut.

[Você precisa estar registrado e conectado para ver este link.]

Eu tenho um sensor novo aqui. Ganhei um baleado e mandei arrumar. Ai um dia me ligou uma pessoa indicada e precisava urgente eu vendi e peguei o dele e mandei arrumar novamente.

A pessoa que arruma me falou que arruma MAF fazem uns 8 anos já.
Esse sistema é usado em máquinas indústriais também.
Aqui no fórum tem um dono de oficina que faz isso eu só esqueci quem é.
Qualquer coisa tá ai a solução do seu problema (se realmente for o MAF)

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por neo-samurai em Dom 25 Jan 2009 - 21:43

Obrigado André novamente pela sua atenção.
aqui em sp ninguem faz esse reparo??
Vou observar mais um pouco o carro e talvez consulte um 2a opnião em relação ao carro antes de decidir interna-lo.

neo-samurai
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 25
Data de inscrição : 04/10/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por Convidad em Dom 25 Jan 2009 - 22:30

Não entendi porque internar o carro se o MAF está com defeito. O meu estava, foi trocado e em 5 minutos o carro estava perfeito. Não vejo porque alterar parametros. Comprar um MAF novo me parece bem mais simples. Certo Andrè?

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por Maluhy em Dom 25 Jan 2009 - 22:54

João, o cotó não troca MAF, ele é incorporado á central, que trabalha junto com ele na admissão de ar ,pegando todas as vibraçoes do motor (engenharia de m....., nas 202 ele fica afastado ,junto com o filtro de ar ,isolado do sacolejo do motor por aquela mangueira sanfonada) , a turma é que faz a "magica" e recupera ou coloca outro retirado de alguma ECU suicidada.... Shocked

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]

Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por Convidad em Dom 25 Jan 2009 - 22:57

Ah bom entendi!!!

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por neo-samurai em Dom 25 Jan 2009 - 23:07

Bom João eu sou totalmente leigo em mecanica...eu sou dentista...

Pelo que eu entendi o Zulu me falou em internar o carro pra eles otimizarem o funcionamento do carro sem ter que trocar o modulo ja que eles nao trabalham nem conhecem quem consertem só o sensor. E o módulo novo lá na Grenkar custa 5.000,00
Ele me explicou como funcionaria tecnicamente mas eu não entendi muito bem pra falar a verdade...

Aonde vc comprou o sensor novo e quanto pagou joão? Obrigado pela resposta.

neo-samurai
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 25
Data de inscrição : 04/10/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por Andre Buss em Seg 26 Jan 2009 - 6:42

Maluhy ai que tá, o MAF dá para trocar.
Ele não sacode, só sei deixar os coxins e engates de borracha secarem.
A ECU tem um sistema muito bom de amortecimento.
Não precisa trocar o módulo é só arrumar o MAF. Vai demorar um pouco mais para trocar que no carro do João 20 minutos.
Manda arrumar o MAF que ele fica novo, inclusive a membrana nova é melhor que a que vinha no carro, mesmo fabricante só que é de uma nova geração.
É simples para trocar. Só manter tudo em dia que o MAF está em posição segura.
Problema que o pessoal não gosta de usar coxin e cia originais, é por esse motivo que até os engates do módulo chegam a quebrar batendo na parede corta fogo. Shocked

Em São Paulo eu não sei quem arruma, agora se vc mandar o seu para Curitiba vais ficar só 3 dias sem carro o MAF volta e pronto o carro volta ao normal.
Não existe alterar programação para tentar fazer o que o MAF faz esqueçe isso.
Isso se enquandra na sessão Gambis.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por Xenon em Seg 26 Jan 2009 - 8:45

bom.........com poucas palavras minha teoria estava correta......
falha na compenzaçao da mistura...... Very Happy Very Happy Very Happy
colocar MAF colado ao modulo.........ainda tem gente q defende essa "porcaria"? Laughing Laughing Laughing

Xenon
Usuário Platina
Usuário Platina

Número de mensagens : 3114
Data de inscrição : 19/10/2007
Sexo : Masculino País : Inglaterra

Voltar ao Topo Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por Andre Buss em Seg 26 Jan 2009 - 10:58

MAF não está colado é só soltar as soldas e dois parafusos. Eu faço em 20 minutos.
Veja que a transmissão de dados é melhor quando existem menos saltos.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por Xenon em Seg 26 Jan 2009 - 11:10

hahaha......e os "otarios" de outras marcas nao sabem deste "avanço"......
nem outros modelos mercedes sabem disto......hhhh...
assim a transmissao de dados e melhor.........
fantastico descubrimento!!!!!!!!!!!!!!!!!!!!!! Twisted Evil Twisted Evil Twisted Evil

Xenon
Usuário Platina
Usuário Platina

Número de mensagens : 3114
Data de inscrição : 19/10/2007
Sexo : Masculino País : Inglaterra

Voltar ao Topo Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por Andre Buss em Seg 26 Jan 2009 - 11:26

Xenon existem alguns carros que usam o mesmo sistema do MAF.

Igualzinho.


VDO deve saber o que está fazendo né?

Igual quando a MB colocou o módulo do Classe A dentro do cárter pessoal que mexe com câmbio chingou até a mãe.
Agora as outras montadoras estão fazendo o mesmo.

Não tem lugar melhor para o MAF ficar. Ele não pula (se os coxins e cia estiverem ok) Pode testar pula menos que no tubo de ar.

A única sacanagem da MB é não querer vender o sensor separado na maioria dos países.

Na ilha dos açores por exemplo existe o sensor separado para vender.

E sejamos francos, 600 reais para arrumar o sensor é bem baratinho.
Não tem gambi é trocada a membrana e pronto.
MAF é uma peça salgada acho que o Classe A é um dos carros mais baratos para arrumar esse problema.

VDO 1
Restante 0

Razz

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por Xenon em Seg 26 Jan 2009 - 13:29

pela minha experiencia.
VDO-siemens-ate-temig=porcaria.
sobre o MAF estar colado no modulo........e a mesma coisa q uma placa barata de computador.....
tudo "on board".........
Twisted Evil Twisted Evil Twisted Evil

Xenon
Usuário Platina
Usuário Platina

Número de mensagens : 3114
Data de inscrição : 19/10/2007
Sexo : Masculino País : Inglaterra

Voltar ao Topo Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por Andre Buss em Seg 26 Jan 2009 - 13:53

A para né Xenon, VDO porcaria? Então danou-se. Laughing
Não vamos confundir on-board com integrado.
Se sistema de injeção VDO não presta então Mercedes não presta também. Muito menos o sistema de injeção das Classe S 1997~2002. tongue

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por Maluhy em Seg 26 Jan 2009 - 23:46

Olha,Buss,tenho que discordar de vc,não vejo vantagem nesse tipo de montagem com módulo-MAF agarrado no motor,somente para a montadora,simplifica o processo de montagem e economiza fio, os cacarecos velhos ,com o módulo dentro do carro,longe de fonte de calor e vibração não davam xabu tão cedo , MAF de Mondeo,Ztec, etc conto nos dedos os que eu vi dar pau,agora,módulo de "Crio" e 206 1.0,agarrado atrás da admissão é uma festa,o cotó só não dá mais pau nessa área pq é bem feito.....ou então tem que tratar a pão de ló.hehehehe Twisted Evil

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]

Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por Andre Buss em Ter 27 Jan 2009 - 6:40

Maluhy, veja se não trocar os coxins do motor de qualquer carro é M na certa.
Tem Classe A ai com 300 600 mil km com MAF original.
Qual carro faz isso?
Eu só acho que a MB deveria vender essa peça seprado. Claro que isso resolve-se com a lei que proíbe a venda casada.
Eles não vão ter nem o que argumentar. Só falta eles falarem que aquilo não é um MAF. Laughing

Pode pegar qualquer Classe A bem cuidado que o módulo e o MAF não vibram.
Eu já passei pelas 116 e 381 nos seus piores dias até as bieletas do carro foram pro espaço meu MAF continua dando as mesmas leituras de quando o carro dinha 5mil km e foi lido pela primeira vez no Star.
Agora um MAF de outras montadoras eu realmente acredito que quando mais longe do motor melhor. Laughing

Se não me egano no Laguna tinham dois MAFs ou tinha um MAF e um MAP. Não lembro.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por thiagohp em Ter 27 Jan 2009 - 11:04

André, e você tem idéia de um prazo legal para nós trocarmos os coxins do motor, antes de chegar ao seu limite total de desgaste e ressecamento?

Att.

thiagohp
Usuário Prata
Usuário Prata

Número de mensagens : 384
Data de inscrição : 01/01/2009
Sexo : Masculino País : Brasil

http://www.e-concursos.net

Voltar ao Topo Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por Andre Buss em Ter 27 Jan 2009 - 11:46

Não teria um tempo nem km, tem que olhar em cada revisão.
Tudo vai depender de onde e como o carro anda.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por thiagohp em Ter 27 Jan 2009 - 11:54

Penso assim também, mas te consultei para, quem sabe, me atentar para um prazo legal para fazer a troca sem ficar esperando por surpresas.

Abraços e obrigado.

thiagohp
Usuário Prata
Usuário Prata

Número de mensagens : 384
Data de inscrição : 01/01/2009
Sexo : Masculino País : Brasil

http://www.e-concursos.net

Voltar ao Topo Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por Andre Buss em Sex 30 Jan 2009 - 16:15

Ante ontem me ligou uma pessoa com o mesmo problema da primeira partida.
Ele passou que foi olhado tudo e ninguém achou nada, só pegou um errinho no MAF.
Ele trocou tudo e limpou tudo. Só não limpou o MAF.
Acabou de me ligar dizendo que ele limpou e adios problema inclusive o erro do MAF nem aparece mais no Scaner.
Como fazer está aqui,

[Você precisa estar registrado e conectado para ver este link.]

Eu complemento com o seguinte.

Com o carro desligado por pelo menos um dia, não encoste nas lâminas com nada só o spray (produto).
Ao dar a primeira partida no carro após montar tudo ele provavelmente vai abortar o star (calma) como o MAF está molhado o ar não encosta e ele se perde. Na segunda ele vai pegar, deixe o carro funcionando em ponto morto por uns 10 minutos para que a sujeira seja eliminada, pode ficar gelo que vai tudo para dentro do motor e explode não vai queimar nem fundir nada.
Depois deixe o carro em 3mil giros por um minutinho para dar aquela secada.
Pronto MAF limpo.
Não tem erro é só não encostar na lâmina com nada só passe o spray nelas.
É por fazer periôdicamente. Eu que troco filtro muito antes do prazo andei 84mil km e só fiz agora e saiu uma pá de sujeira do MAF.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por angelogobbi em Sex 30 Jan 2009 - 17:06

Esse procedimento vc faz com wd40 andré?
Pelo que vi é só tirar o filtro do ar e passar wd40 é isso?

angelogobbi
Usuário Bronze
Usuário Bronze

Número de mensagens : 74
Data de inscrição : 01/09/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por erocha em Sex 30 Jan 2009 - 17:17

fantástico! seguindo a "Lei do Multiuso do WD40", será que estes produtos poderiam ser substituídos por WD40?

erocha
Usuário Ouro
Usuário Ouro

Número de mensagens : 898
Data de inscrição : 07/06/2008
Sexo : Masculino País : Brasil

http://www.eduardo.med.br

Voltar ao Topo Ir em baixo

Re: Dificuldade partida motor frio - Classe A W168 - engasga ou "morre" na primeira partida do dia

Mensagem por Conteúdo patrocinado Hoje à(s) 15:55


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 3 de 5 Anterior  1, 2, 3, 4, 5  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum