Sistema de Freio

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Sistema de Freio

Mensagem por JucaBala em Sab 24 Jan 2009 - 13:57

Luz indicativa do freio junto com a BRAKE acedendeu quando estava descendo a serra percebi q o óleo de freio esta muito liquido e sem cor. Isso é algum significado, tive analisando o carro e percebi q o sistema de freio como pastilha e disco são novos, ou seja, dever ter completado o óleo de freio com outro óleo e qualhou?

Também logo apos acender a luzes indicativas de freio acendeu tambem a luz amarela de óleo motor, lembrando estava com o carro inclinado devido à inclinação da pista, e vi q pela etiqueta do óleo ele foi trocado recentemente. Pode ser q não colocar o necessário ou houve a troca de filtros também e não completaram o necessário?......



OBS. Serra de Ubatuba é bem íngreme e as luzes já se apagaram.





By Jukão

JucaBala
Usuário Bronze
Usuário Bronze

Número de mensagens : 55
Data de inscrição : 21/01/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Sistema de Freio

Mensagem por thiagohp em Dom 25 Jan 2009 - 21:58

Colega, é bom você levar o seu carro num bom profissional para averiguar todos os fluídos, filtros, óleos e etc. Há uma probabilidade de não terem usado produtos corretos no seu carro, o que acontece muito. Você deve estar atento sempre para a utilização apenas de produtos homologados pela Mercedez.

thiagohp
Usuário Prata
Usuário Prata

Número de mensagens : 384
Data de inscrição : 01/01/2009
Sexo : Masculino País : Brasil

http://www.e-concursos.net

Voltar ao Topo Ir em baixo

Re: Sistema de Freio

Mensagem por Andre Buss em Seg 26 Jan 2009 - 6:46

Tem coisa errada troca todos os fluídos pelos corretos e de forma correta se vc comprou o carro agora.
Eu já passei na serra de Ubatuba muitas vezes e nunca aconteceu nada disso.
Pode sim ligar a luz do óleo e cia quando vc deixa o carro parado desligado por muito tempo estacionado inclinado (bem inclinado) agora funcionando isso não pode acontecer.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Sistema de Freio

Mensagem por JucaBala em Seg 26 Jan 2009 - 8:19

Bom, no dia seguinte com mais calma, olhei os medidores e notei q havia falta mesmo de fluido, porem o fluido estava no estado liquido D+ como agua me causou uma grande duvida mas completei-o com o DOT4 como segue no manual.
E como o carro é novo na minha mão, comprei de uma agencia, antes de problemas futuros levarei a uma concessionaria MB, para avalia-lo.


by Jukão!!!...

JucaBala
Usuário Bronze
Usuário Bronze

Número de mensagens : 55
Data de inscrição : 21/01/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Sistema de Freio

Mensagem por erocha em Seg 26 Jan 2009 - 9:34

então, se você for dar uma olhada sobre as especificações do DOT4, vai ver que é higroscópico.
Corra trocar este fluido.

erocha
Usuário Ouro
Usuário Ouro

Número de mensagens : 898
Data de inscrição : 07/06/2008
Sexo : Masculino País : Brasil

http://www.eduardo.med.br

Voltar ao Topo Ir em baixo

Re: Sistema de Freio

Mensagem por Andre Buss em Seg 26 Jan 2009 - 10:56

Juca observe que só os fluídos de freio que estão no manual ou atendam a norma que está no manual serve.
Classe A usa DOT 4 na norma Classe MB 331.0 (DOT 4 Extra)

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Sistema de Freio

Mensagem por RODRIGO GOMES em Seg 26 Jan 2009 - 22:56

Olá,
Sou novato ná área e estou com duas dúvidas, caso alguém possa ajudar.
1ª - É normal o giro do motor não subir mais que 3 mil com o carro parado?
2ª - Fiz aquele teste de funcionar ela com o freio acionado para ver se o sensor do freio (pedal) está bom. Freiei, funcionei, a luz apagou e quando tirei o pé ela acendeu. Nesse caso é certeza de ser o sensor. (Obs. o ABS também não esta atuando).

Caso alguém possa me ajudar, agradeço.

RODRIGO GOMES
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 19
Data de inscrição : 20/01/2009
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Sistema de Freio

Mensagem por Andre Buss em Ter 27 Jan 2009 - 6:43

Ops,

1ª - É normal o giro do motor não subir mais que 3 mil com o carro parado?
Sim, se eu não me engano são nos 4mil que ele para.


- Fiz aquele teste de funcionar ela com o freio acionado para ver se o
sensor do freio (pedal) está bom. Freiei, funcionei, a luz apagou e
quando tirei o pé ela acendeu. Nesse caso é certeza de ser o sensor.
(Obs. o ABS também não esta atuando).

Não se pode ter certeza sem scaniar o carro ou trocar o sensor, mas pelo teste é quase certo que seja.

Em Curitiba procure o Rubens já já ele vai entrar em contato com você.
É um mecânico que mexe em vários MBs do pessoal aqui inclusive ele tem um Classe A.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Sistema de Freio

Mensagem por Conteúdo patrocinado Hoje à(s) 6:37


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum