Luz da marcha à ré não funciona Classe A W168 - troca do interruptor ré

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Luz da marcha à ré não funciona Classe A W168 - troca do interruptor ré  - Página 2 Empty Têm foto do local do interruptor?

Mensagem por acessaprev em Qua 16 Ago 2017 - 10:31



[Você precisa estar registrado e conectado para ver este link.] escreveu:Caro Oldboy, Help!

Troquei o meu interruptor deixando a ré engatata, só que agora a luz de ré fica sempre ligada. O que fazer????

Abraços!
Bom dia, por favor você têm foto do local aonde fica o interruptor?
acessaprev
acessaprev
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 16/08/2017
Interesses : classe a
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Luz da marcha à ré não funciona Classe A W168 - troca do interruptor ré  - Página 2 Empty Re: Luz da marcha à ré não funciona Classe A W168 - troca do interruptor ré

Mensagem por Rodrigonline em Seg 11 Set 2017 - 13:26



No meu carro a luz de ré não pega na ré. Só funciona quando está andando ou parado (neutro) desengrenado. Acho que deve ter ligação invertida nisso aí. Já aconteceu com alguém aí?
Rodrigonline
Rodrigonline
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 23/08/2017
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Luz da marcha à ré não funciona Classe A W168 - troca do interruptor ré  - Página 2 Empty Local do interruptor

Mensagem por afilho em Qui 5 Out 2017 - 19:06



Alguém tem a foto de onde fica o interruptor de ré do classe a??? O meu parece estar com mal contato
afilho
afilho
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 11
Data de inscrição : 26/07/2016
Interesses : Manutenção, revisão, peças
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Luz da marcha à ré não funciona Classe A W168 - troca do interruptor ré  - Página 2 Empty Luz de ré não funciona

Mensagem por Regina Nascimento em Ter 18 Dez 2018 - 12:47



Bom dia 

Acabei de comprar uma bebezinha 2001 160, e a luz de ré não acende com o engate.
Levei no eletricista e foi trocado o interruptor e continuou não funcionando. E ele não soube me dizer o que pode ser. Alguém pra me dar uma luz (rs), preciso para fazer a vistoria de transferência
Regina Nascimento
Regina Nascimento
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 14/12/2018
Interesses : Informações
Sexo : Feminino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Luz da marcha à ré não funciona Classe A W168 - troca do interruptor ré  - Página 2 Empty Re: Luz da marcha à ré não funciona Classe A W168 - troca do interruptor ré

Mensagem por Marujo_BSB em Ter 18 Dez 2018 - 17:13



Regina, faça por favor a sua apresentação na área de novos usuários para que possamos recepciona-la.
Eu sei que a pergunta pode parecer óbvia mas você já verificou se as lâmpadas não  queimaram?

_________________
-------------------
Osvaldo
Marujo_BSB
Marujo_BSB
Moderador
Moderador

Número de mensagens : 1333
Data de inscrição : 12/01/2015
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Distrito Federal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Luz da marcha à ré não funciona Classe A W168 - troca do interruptor ré  - Página 2 Empty Re: Luz da marcha à ré não funciona Classe A W168 - troca do interruptor ré

Mensagem por Renato Scarpelin em Qua 19 Dez 2018 - 7:35



Cuidado ao tirar o interruptor pois se retirar sem a marcha ré estar engatado o pino do interruptor cai dentro do câmbio impossibilitando o engate de algumas marchas.
Renato Scarpelin
Renato Scarpelin
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 02/02/2018
Interesses : Informação...Muita informação!
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Luz da marcha à ré não funciona Classe A W168 - troca do interruptor ré  - Página 2 Empty Re: Luz da marcha à ré não funciona Classe A W168 - troca do interruptor ré

Mensagem por Marujo_BSB em Qua 19 Dez 2018 - 9:46



Outra coisa, Regina, se seu mecanico trocou o interruptor é porque ele devia estar com problema, ou ele achou que esse é o problema? 
Mecanico que não sabe costuma ficar trocando peça até acertar. E aí a gente gasta rios de dinheiro na mão dessa gente.
Não conheço ele, mas minha sugestão é levar em alguém que entenda de mercedes.
Aqui no forum existe uma sessão somente com endereços de profissionais separados por estado. A sessão se chama “caminho das pedras”.
Abraços
Osvaldo

_________________
-------------------
Osvaldo
Marujo_BSB
Marujo_BSB
Moderador
Moderador

Número de mensagens : 1333
Data de inscrição : 12/01/2015
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Distrito Federal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Luz da marcha à ré não funciona Classe A W168 - troca do interruptor ré  - Página 2 Empty Re: Luz da marcha à ré não funciona Classe A W168 - troca do interruptor ré

Mensagem por Antônio Elias em Sex 21 Dez 2018 - 0:59



Confrades: foi feita a fusão do posts da Regina ao este tópico mais antigo em andamento sobre o mesmo assunto de modo evitar duplicidade de temas.

_________________
[Você precisa estar registrado e conectado para ver este link.]
Antônio Elias
Antônio Elias
Moderador
Moderador

Número de mensagens : 15080
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Luz da marcha à ré não funciona Classe A W168 - troca do interruptor ré  - Página 2 Empty Re: Luz da marcha à ré não funciona Classe A W168 - troca do interruptor ré

Mensagem por Antônio Elias em Sex 21 Dez 2018 - 1:21



[Você precisa estar registrado e conectado para ver este link.] escreveu:Bom dia 

Acabei de comprar uma bebezinha 2001 160, e a luz de ré não acende com o engate.
Levei no eletricista e foi trocado o interruptor e continuou não funcionando. E ele não soube me dizer o que pode ser. Alguém pra me dar uma luz (rs), preciso para fazer a vistoria de transferência

Prezada [Você precisa estar registrado e conectado para ver este link.]: sugiro-lhe dar uma conferida nas orientações técnicas postadas em 2009 no tópico pelo [Você precisa estar registrado e conectado para ver este link.], ex-técnico do fórum, onde ele descreveu em detalhes como é feita a manutenção neste componente; há também uma postagem do [Você precisa estar registrado e conectado para ver este link.] interessante, conforme adiantou o Confrade [Você precisa estar registrado e conectado para ver este link.] existe a sequência descrita no tópico a ser seguida durante o reparo e se recomenda a utilização de peça nova, do contrário não resolverá o problema. 

Eletricistas multimarcas geralmente não sabem fazer manutenção correta nesse sensor, salvo é claro os que tiveram treinamento anterior em Concessionárias ou na fábrica que funcionou em Juiz de Fora até 2005.

Se não deu certo ou a peça trocada está defeituosa ou mais provável o serviço foi feito errado.

Sem maiores detalhes do que realmente foi feito e sem saber referências quem é o eletricista fica difícil opinar além do refazimento do serviço para buscar uma solução, o eletricista pode ser apenas um curioso que já viu alguém fazer e não observou detalhes da sequência de manutenção.

Aparentemente o caminho para resolver o problema passa por: primeiro conferir se há fusível queimado e se a fiação do chicote está intacta; se negativo para o primeiro e positivo segundo é desmontar tudo de novo, retirar o sensor, testar o componente, checar se houve alguma avaria de montagem errada e reinstalar.

Foi conferida caixa fusíveis o número 39?
[Você precisa estar registrado e conectado para ver este link.]

A Sra comprou sensor novo ou se trata de peça usada?

_________________
[Você precisa estar registrado e conectado para ver este link.]
Antônio Elias
Antônio Elias
Moderador
Moderador

Número de mensagens : 15080
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Luz da marcha à ré não funciona Classe A W168 - troca do interruptor ré  - Página 2 Empty Re: Luz da marcha à ré não funciona Classe A W168 - troca do interruptor ré

Mensagem por Regina Nascimento em Sex 21 Dez 2018 - 14:32



Comprei novo o sensor, estou anotando todas as sugestões e vou procurar alguém habilitado para tal, agradeço imensamente à todos que responderam.
Regina Nascimento
Regina Nascimento
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 14/12/2018
Interesses : Informações
Sexo : Feminino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Luz da marcha à ré não funciona Classe A W168 - troca do interruptor ré  - Página 2 Empty Re: Luz da marcha à ré não funciona Classe A W168 - troca do interruptor ré

Mensagem por Antônio Elias em Sex 21 Dez 2018 - 14:53



Por nada Regina, é um prazer tentar auxiliá-la. 

Sensor novo deveria normalizar o funcionamento da luz de ré.

Se comprou marca OEM dificilmente viria com defeito, paralelos costuma apresentar defeito durante o uso e raramente queima durante a instalação, mas pode acontecer se não foi seguida a sequência. 

Confira o fusível 39. 

Se estiver intacto, creio que a solução será checar toda a fiação e a desmontagem para testar o componente seguindo os tutoriais postados no tópico para constatar o que ocorreu na troca desse sensor.

Nos atualize adiante para sabermos como foi solucionado.

Sucessos nos reparos.

_________________
[Você precisa estar registrado e conectado para ver este link.]
Antônio Elias
Antônio Elias
Moderador
Moderador

Número de mensagens : 15080
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Luz da marcha à ré não funciona Classe A W168 - troca do interruptor ré  - Página 2 Empty Re: Luz da marcha à ré não funciona Classe A W168 - troca do interruptor ré

Mensagem por csantos em Qui 14 Mar 2019 - 0:48



Caros colegas. Eu infelizmente troquei o interruptor sem engatar a ré e o novo nao apaga nunca, voltei com o velho mais de vez e quando a quinta marcha escapa. E, infelizmente nao estou em condições de bancar uma abertura do cambio pra ver o tal pino que cai do interruptor caso nao engate a ré antes de trocar. Tem alguma outra forma sem precisar abrir o cambio pois, me disseram que pra abrir o cambio do classe A tem que descer todo o motor. Poxa vida, estou muito preocupado porque eu uso ele todos os dias pra ir ao trabalho que fica longe de casa. Me ajudem se possível por favor.
csantos
csantos
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 14/03/2019
Interesses : Informação
Sexo : Masculino País : Brasil
Estado : Ceará
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Luz da marcha à ré não funciona Classe A W168 - troca do interruptor ré  - Página 2 Empty Re: Luz da marcha à ré não funciona Classe A W168 - troca do interruptor ré

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum