Minha Classe A - Acende o painel luminoso e não dá partida

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Minha Classe A - Acende o painel luminoso e não dá partida

Mensagem por pimenta em Dom 15 Fev 2009 - 18:05



O que devo fazer nessa ocasião? Não é o alarme. Ela é semi-automática, mas sempre que ligo está N. O que pode ser? Motor de arranque?
Por favor, preciso de uma ajuda!!!


Última edição por FMBB em Dom 15 Fev 2009 - 19:03, editado 1 vez(es) (Razão : Tópico movido para área correta)
avatar
pimenta
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 15/02/2009
Interesses : Múltiplos
Sexo : Feminino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha Classe A - Acende o painel luminoso e não dá partida

Mensagem por Maluhy em Dom 15 Fev 2009 - 18:07



Provavelmente.....peça ajuda a um bom eletricista.... Shocked

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]

Mercedes mit knapp über 4 Meter ...
avatar
Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10494
Data de inscrição : 21/10/2007
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha Classe A - Acende o painel luminoso e não dá partida

Mensagem por Andre Buss em Dom 15 Fev 2009 - 18:49



Classe C semi-automática? Hummmmmmmmmmm. Shocked
avatar
Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Interesses : Mercedes-Benz
Sexo : Masculino País : Estados Unidos
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha Classe A - Acende o painel luminoso e não dá partida

Mensagem por Convidad 2 em Dom 15 Fev 2009 - 18:57



Classe A André...

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha Classe A - Acende o painel luminoso e não dá partida

Mensagem por erocha em Dom 15 Fev 2009 - 19:40



bateria fraca?
avatar
erocha
Usuário Ouro
Usuário Ouro

Número de mensagens : 898
Data de inscrição : 07/06/2008
Interesses : mercedes
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha Classe A - Acende o painel luminoso e não dá partida

Mensagem por iveiga em Dom 15 Fev 2009 - 19:42



Pode ser varias coisas.
O motor de partida gira? Se nao girar, verifique a bateria, acenda os farois e de a partida, se o farol apagar, eh muito provavel carga da bateria fraca ou a bateria morreu.
Outros vao se manifestar.
avatar
iveiga
Usuário Prata
Usuário Prata

Número de mensagens : 454
Data de inscrição : 10/11/2008
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha Classe A - Acende o painel luminoso e não dá partida

Mensagem por oldboy em Dom 15 Fev 2009 - 20:47



Tem um relezinho verde do imobilizador que, às vezes, dá este tipo de problema.
Se o amigo não entende de elétrica automotiva a recomendação é procurar um bom profissional e de preferência os que brindam com sua presença este fórum.

oldboy
Consultor Técnico
Consultor Técnico

Número de mensagens : 679
Data de inscrição : 10/12/2008
Interesses : MB
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha Classe A - Acende o painel luminoso e não dá partida

Mensagem por Andre Buss em Seg 16 Fev 2009 - 6:38



Podem ser tantas coisas, o mais fácil e correto é colocar o carro no guincho e mandar no mecânico.
Se ele for treinado para o carro, vai testar ponto a ponto até achar o problema ou os problemas.
Esse tipo de problema ocorre por uma série de fatores, principalmente no Classe A AKS e automático onde o sistema precisa da informação do câmbio para dar o start.
avatar
Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Interesses : Mercedes-Benz
Sexo : Masculino País : Estados Unidos
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha Classe A - Acende o painel luminoso e não dá partida

Mensagem por Ruck4 em Sab 28 Jun 2014 - 21:12



Boa noite amigos,

Onde fica o relezinho verde que o oldboy falou?
avatar
Ruck4
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 10
Data de inscrição : 12/06/2014
Interesses : Amizades e informações
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha Classe A - Acende o painel luminoso e não dá partida

Mensagem por Ruck4 em Dom 29 Jun 2014 - 0:28



Fiz a pergunta acima, porque a dois dias atrás, meu Classe A 190 2000, parou de funcionar e nao ligou mais. Estava eu parado em um semáforo, quando o motor apagou, acendeu todas as luzes do painel, ao tentar dar a partida, ele fez um nhéc nhéc, depois nem isso mais, e desde então não ligou mais, ao girar a chave ele aciona a bomba de comustível, da um teczinho, mas o motor não gira e o arranque tãopouco. Vale ressaltar que o carro tem dias que ao engatar as marchas de mais força, ele acelera antes de pisar no acelarador. Algum dos amigos já passou por algo semelhante, que possa me ajudar?
avatar
Ruck4
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 10
Data de inscrição : 12/06/2014
Interesses : Amizades e informações
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha Classe A - Acende o painel luminoso e não dá partida

Mensagem por Antônio Elias em Seg 30 Jun 2014 - 3:00



Ruck4, pode ser defeito no próprio motor de arranque!

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13055
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha Classe A - Acende o painel luminoso e não dá partida

Mensagem por Ruck4 em Seg 30 Jun 2014 - 11:47



Bom dia Antonio Elias.

Então, eu tô achando tmabém que é motor de arranque, porém liguei para uma oficina, que o dono anterior levava o carro, mas no primeiro contato o cara já disse que não tão recebendo esse carro lá, não conheço outra oficina aqui em Fortaleza que mexa com Classe A, tô meio que perdido sem saber onde levar o carro. Se algum dos colegas aqui do fórum puder e ajudar nessa busca, eu agradeço.
avatar
Ruck4
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 10
Data de inscrição : 12/06/2014
Interesses : Amizades e informações
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Minha Classe A - Acende o painel luminoso e não dá partida

Mensagem por Ruck4 em Sex 4 Jul 2014 - 3:23



Problema resolvido, era um curto no motor de arranque, só que agora o novo problema é a letra F no cambio. Vamos para uma nova peregrinação em busca da solução desse novo problema.
avatar
Ruck4
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 10
Data de inscrição : 12/06/2014
Interesses : Amizades e informações
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum