CLASSE A 160 LUZ ABS/ESP/BAS

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

CLASSE A 160 LUZ ABS/ESP/BAS

Mensagem por Ednilson Amorim em Dom 1 Mar 2009 - 23:55

Amigos,
Tenho uma Classe A 160 1999, as vezes ela acende as luzes do ABS/ESP/BAS, e ao mesmo tempo para de funcionar o velocimetro (marcador de velocidade e distancia percorrida).
Alguém sabe o que pode ser este defeito ?
O que mais me intriga, é que isto não acontece constantemente é um defeito intermitente.
Podem me dar uma dica por favor ?
Ednilson Amorim
Ribeirão Preto - SP

Ednilson Amorim
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 01/03/2009
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: CLASSE A 160 LUZ ABS/ESP/BAS

Mensagem por thiagohp em Seg 2 Mar 2009 - 0:10

Colega, faça uma busca nos tópicos, provavelmente encontrará algo sobre...

att.

thiagohp
Usuário Prata
Usuário Prata

Número de mensagens : 384
Data de inscrição : 01/01/2009
Sexo : Masculino País : Brasil

http://www.e-concursos.net

Voltar ao Topo Ir em baixo

Re: CLASSE A 160 LUZ ABS/ESP/BAS

Mensagem por Andre Buss em Seg 2 Mar 2009 - 6:50

Seu carro precisa de uma revisão urgente. Não ande com ele assim, na hora que você precisar dos sistemas para uma emergência eles podem te deixar na mão.
Os modelos 99/00 tem um defeito nos pinos da ECU, de fácil solução inclusive teve recall. Existe um kit com pinos para efetuar esse reparo.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: CLASSE A 160 LUZ ABS/ESP/BAS

Mensagem por Conteúdo patrocinado Hoje à(s) 8:32


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum