acelerador ficou inoperante

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

acelerador ficou inoperante

Mensagem por erocha em Qua 4 Mar 2009 - 18:35

acelerador ficou inoperante, pedal está 'mole' (palavras da queen ) não vi a pocó pessoalmente ainda e não achei nada na busca... palpites?

sério, qdo eu penso que tudo acabou, ainda tem mais?!
projeto gol mil 0km com ar URGENTE.

erocha
Usuário Ouro
Usuário Ouro

Número de mensagens : 898
Data de inscrição : 07/06/2008
Sexo : Masculino País : Brasil

http://www.eduardo.med.br

Voltar ao Topo Ir em baixo

Re: acelerador ficou inoperante

Mensagem por thiagohp em Qua 4 Mar 2009 - 18:46

Vamos esperar o pessoal dizer algo, mas aproveitando a deixa, nosso acelerador é eletrônico e não dispõe de cabos?

thiagohp
Usuário Prata
Usuário Prata

Número de mensagens : 384
Data de inscrição : 01/01/2009
Sexo : Masculino País : Brasil

http://www.e-concursos.net

Voltar ao Topo Ir em baixo

Re: acelerador ficou inoperante

Mensagem por erocha em Qua 4 Mar 2009 - 18:47

exato, é eletrônico.

edit: o serjão que está revisando o carro (ainda não acabou) encaixou o que tinha soltado (SIC scratch queen )

erocha
Usuário Ouro
Usuário Ouro

Número de mensagens : 898
Data de inscrição : 07/06/2008
Sexo : Masculino País : Brasil

http://www.eduardo.med.br

Voltar ao Topo Ir em baixo

Re: acelerador ficou inoperante

Mensagem por Andre Buss em Qua 4 Mar 2009 - 18:49

Eu acho que soltou a mola.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: acelerador ficou inoperante

Mensagem por walter paiva em Qua 4 Mar 2009 - 18:51

Eu também acho que soltou a mola (2)

walter paiva
Usuário Platina
Usuário Platina

Número de mensagens : 1787
Data de inscrição : 02/08/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: acelerador ficou inoperante

Mensagem por oldboy em Qua 4 Mar 2009 - 21:24

Caramba! Mas vocês já viram o tamanho da mola (fica no eixo do potenciometro duplo) e como é a sua fixação no pedal? É incrível que tenha se soltado sozinha.
E, se não me engano, são duas. A outra está no eixo do pedal.
Parece-me mais que foi o link entre o pedal e o potenciômetro é que deve ter-se soltado.

oldboy
Consultor Técnico
Consultor Técnico

Número de mensagens : 627
Data de inscrição : 10/12/2008
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: acelerador ficou inoperante

Mensagem por erocha em Qua 4 Mar 2009 - 22:31

é, gente, depois de 'mais esta' estou me segurando muito para não mudar para o MSM.

erocha
Usuário Ouro
Usuário Ouro

Número de mensagens : 898
Data de inscrição : 07/06/2008
Sexo : Masculino País : Brasil

http://www.eduardo.med.br

Voltar ao Topo Ir em baixo

Re: acelerador ficou inoperante

Mensagem por walter paiva em Qua 18 Mar 2009 - 7:08

Mas e ai Erocha solucionou este problema? Rolling Eyes

walter paiva
Usuário Platina
Usuário Platina

Número de mensagens : 1787
Data de inscrição : 02/08/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: acelerador ficou inoperante

Mensagem por erocha em Qua 18 Mar 2009 - 9:51

no dia que o problema aconteceu, o Ser.. mecânico que estava cuidando das outras revisões que eu fiz, veio e reencaixou o pino.

Duas horas depois, pedi para minha esposa me buscar e soltou novamente, no meio da rua.
Era 19h e chamamos o mecânico de novo, ele veio, já estava escuro. Mexeu e disse que agora tinha encaixado 'com força' e apertado a trava que segura o acelerador. No outro dia levei lá para terminar a revisão e ele disse que já tinha encaixado bem e que não precisava mais mexer.
Não soltou mais. Já inclusive viajei para outra cidade duas vezes.
Não tive tempo de olhar e fotografar, mas farei logo.
Acho que foi só um 'probleminha'... nada relacionado ao desarme da bomba e tretas de ex-donos. Fatalidade, como dizem por aí.


Mas ainda estou em SÉRIOS ESTUDOS para mudar para o MSM.
Só não mudei ainda porque gastei uns 3000 neste carro, inclusive com pneus novos.

erocha
Usuário Ouro
Usuário Ouro

Número de mensagens : 898
Data de inscrição : 07/06/2008
Sexo : Masculino País : Brasil

http://www.eduardo.med.br

Voltar ao Topo Ir em baixo

Re: acelerador ficou inoperante

Mensagem por walter paiva em Qua 18 Mar 2009 - 10:14

Blz,
Não muda não Rocha, agora que esta bão você vai vender?

walter paiva
Usuário Platina
Usuário Platina

Número de mensagens : 1787
Data de inscrição : 02/08/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: acelerador ficou inoperante

Mensagem por erocha em Qua 18 Mar 2009 - 10:24

Pois é Walter,
é que tem uma coisa que eu acho que não vou conseguir resolver: consumo. Faz 7 na cidade (gasolina aditivada BR)

TBI limpo, velas com menos de 10mkm, filtro de comb idem, óleo semi - dentro das normas mb.

Só falta limpar a sonda lambda e passar no scanner para ver se não tem mais nada errado, mas duvido que melhore mais que isto.

A "anatomia" da cidade favorece aumentar o consumo: todas esquinas tem que parar. Calor insuportável, AC ligado direto. Além disto, quem usa o carro é a queen , o que naturalmente aumenta o consumo.

Já foi até discutido em outro tópico, com este consumo provavelmente tem algo errado. Mas eu estou quase duvidando.

Meu outro carro, stilo 1.8 flex faz 5.5 - 6.5 com álcool, o que dá uma diferença gritante no custo/km. E olha que este motor do stilo é o mesmo do corsa/montana, que por sua vez é uma evolução do 1.6 do monza. Ou seja, motor sem tecnologia nenhuma.

erocha
Usuário Ouro
Usuário Ouro

Número de mensagens : 898
Data de inscrição : 07/06/2008
Sexo : Masculino País : Brasil

http://www.eduardo.med.br

Voltar ao Topo Ir em baixo

Re: acelerador ficou inoperante

Mensagem por Xenon em Qua 18 Mar 2009 - 10:35

erocha, pega outra.......
vc vai gostar.....
uma w202 talvez?

Xenon
Usuário Platina
Usuário Platina

Número de mensagens : 3114
Data de inscrição : 19/10/2007
Sexo : Masculino País : Inglaterra

Voltar ao Topo Ir em baixo

Re: acelerador ficou inoperante

Mensagem por erocha em Qua 18 Mar 2009 - 10:53

Xenon, bem que eu queria uma W204 pra mim... até deixava o stilo pra queen

erocha
Usuário Ouro
Usuário Ouro

Número de mensagens : 898
Data de inscrição : 07/06/2008
Sexo : Masculino País : Brasil

http://www.eduardo.med.br

Voltar ao Topo Ir em baixo

Re: acelerador ficou inoperante

Mensagem por Xenon em Qua 18 Mar 2009 - 14:30

ate uma 203 bem cuidada.......
claro q uma 204 e um sonho....

Xenon
Usuário Platina
Usuário Platina

Número de mensagens : 3114
Data de inscrição : 19/10/2007
Sexo : Masculino País : Inglaterra

Voltar ao Topo Ir em baixo

Re: acelerador ficou inoperante

Mensagem por Jorge Martins em Qua 18 Mar 2009 - 17:33

Caramba! Não é que existe mesmo o Serjão...rssrsrs...

Jorge Martins
Usuário Prata
Usuário Prata

Número de mensagens : 312
Data de inscrição : 01/02/2008
Sexo : Masculino País : Brasil

http://www.sinalverdeimport.com

Voltar ao Topo Ir em baixo

Re: acelerador ficou inoperante

Mensagem por thiagohp em Qua 18 Mar 2009 - 17:35

Pior né, eu até tava pensado que era vc Jorge, que estava revisando o carro.

thiagohp
Usuário Prata
Usuário Prata

Número de mensagens : 384
Data de inscrição : 01/01/2009
Sexo : Masculino País : Brasil

http://www.e-concursos.net

Voltar ao Topo Ir em baixo

Re: acelerador ficou inoperante

Mensagem por erocha em Qua 18 Mar 2009 - 18:46

lol! daqui a pouco vou ter que fazer uma nota pública de esclarecimento!!!

OFICINA DO SÉRGIO = OFICINA DO JORGE

SERJÃO = RESTO, CURIOSOS E MEXÕES (COMO YO).

:-D

erocha
Usuário Ouro
Usuário Ouro

Número de mensagens : 898
Data de inscrição : 07/06/2008
Sexo : Masculino País : Brasil

http://www.eduardo.med.br

Voltar ao Topo Ir em baixo

Re: acelerador ficou inoperante

Mensagem por thiagohp em Qua 18 Mar 2009 - 19:04

Sem esse dicionário eu não ia entender nunca.... rsrsrsrs... boa

thiagohp
Usuário Prata
Usuário Prata

Número de mensagens : 384
Data de inscrição : 01/01/2009
Sexo : Masculino País : Brasil

http://www.e-concursos.net

Voltar ao Topo Ir em baixo

Re: acelerador ficou inoperante

Mensagem por walter paiva em Qua 18 Mar 2009 - 22:52

E pensar que isto ocorreu por um mal entendido quando um membro do portal solicitou onde ficava a oficina do Sérgio e que na verdade estava procurando a oficina do Jorge Laughing

walter paiva
Usuário Platina
Usuário Platina

Número de mensagens : 1787
Data de inscrição : 02/08/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: acelerador ficou inoperante

Mensagem por erocha em Qua 18 Mar 2009 - 23:02

eu não costumo deixar passar 1 oportunidade .... ehhehe

erocha
Usuário Ouro
Usuário Ouro

Número de mensagens : 898
Data de inscrição : 07/06/2008
Sexo : Masculino País : Brasil

http://www.eduardo.med.br

Voltar ao Topo Ir em baixo

Re: acelerador ficou inoperante

Mensagem por Jorge Martins em Qui 19 Mar 2009 - 8:45

E viva o Sérjão!!!

Jorge Martins
Usuário Prata
Usuário Prata

Número de mensagens : 312
Data de inscrição : 01/02/2008
Sexo : Masculino País : Brasil

http://www.sinalverdeimport.com

Voltar ao Topo Ir em baixo

Re: acelerador ficou inoperante

Mensagem por Elizeu PAI em Qui 19 Mar 2009 - 9:14

erocha, como são os percursos que sua esposa faz ? A minha vai todo dia a menos de 1 km de casa, resultado: o pálio faz 6 km/l com álcool. Quando eu uso o carro, em percursos urbanos mais longos o consumo vai para 9 km/l. Nos percursos curtos o motor não atinge a temperatura de funcionamento e, como diz o Maluhy, o sistema de injeção aumenta a quantidade de gasolina porque lê motor frio.

Elizeu PAI
Usuário Prata
Usuário Prata

Número de mensagens : 448
Data de inscrição : 08/12/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: acelerador ficou inoperante

Mensagem por erocha em Qui 19 Mar 2009 - 10:00

Elizeu,
são percursos curtos, de +- 2 km, AC ligado, e tem que parar (ou diminuir) em quase todas esquinas

A cidade é 'planejada', norte-sul = tem preferencial; leste-oeste = parar. Mas como é interior, o povo as vezes não para, então quem trafega norte-sul tem que prestar atenção e reduzir nos cruzamentos, mesmo porque existem valetas (acho que por costume das cidades paulistas).

De qq forma acho que poderia estar melhor... viajei 300km com ela no fds, fez média 8,9km/l com AC 100% ligado, se bem que foi serra, mantive 120 na subida e um pouco mais na descida. E numa parte do mesmo trajeto com o stilo tbm cai para 6,5 (álcool) qdo o normal em estrada é 8-8,5.

Acho que só o scanner para dizer.

erocha
Usuário Ouro
Usuário Ouro

Número de mensagens : 898
Data de inscrição : 07/06/2008
Sexo : Masculino País : Brasil

http://www.eduardo.med.br

Voltar ao Topo Ir em baixo

Re: acelerador ficou inoperante

Mensagem por thiagohp em Qui 19 Mar 2009 - 13:05

Pra comparar, quando viajo com a minha por boas estradas, andando a 140 km, com picos de 160 km/h e com AC ligado sempre, faz uma média de 11,5 km/l e sem ar uns 12 a 12,5 km/l .

thiagohp
Usuário Prata
Usuário Prata

Número de mensagens : 384
Data de inscrição : 01/01/2009
Sexo : Masculino País : Brasil

http://www.e-concursos.net

Voltar ao Topo Ir em baixo

Re: acelerador ficou inoperante

Mensagem por Convidad em Qui 19 Mar 2009 - 14:09

Minha A190 Elegance Automática NUNCA fez mais do que 7,2 km por litro na cidade de São Paulo, mesmo não passando de 2.500 giros no motor. Percursos ao redor de 7 km. Nem com a gasolina Podium.
É por isso que eu quero botar um termometro de água nela, como tem o Oldboy.
Passo o stardiagnose e não acusa nadica de nada, todos os parametros ok.

Abraços,

Eduardo

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: acelerador ficou inoperante

Mensagem por Conteúdo patrocinado Hoje à(s) 22:10


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum