Lenta oscilando - Classe A AKS semi-automática

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Lenta oscilando - Classe A AKS semi-automática

Mensagem por guponeis em Qua 2 Set 2009 - 6:23



se o furo for antes da sonda lambda pode ser mais aachu q nao eh emm!!
avatar
guponeis
Usuário Bronze
Usuário Bronze

Número de mensagens : 69
Data de inscrição : 24/08/2009
Interesses : CONHECIMENTO
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Lenta oscilando - Classe A AKS semi-automática

Mensagem por Andre Buss em Qua 2 Set 2009 - 6:33



No Classe A BR a luz BAS/ESP serve também como luz de injeção.
Nos modelos europeus existe a segunda sonda lambda e uma luz só para esse fim.
Luz de injeção é assim ligou é alguma coisa encomodando a injeção.
E ai que vem o ponto.
Tudo pode encomodar a injeção.
O maior erro que eu vejo é quando existe algum problema de injeção o pessoal já fala que é bico.
Problema só é resolvido quando olhado com critério.
Eu sujiro vc anotar tudo que ocorre com o carro e procurar um profissional.
Claro que antes você pode tentar eliminar as coisas básicas.
TBI sujo, mangueira rabo de porco, MAF sujo (se seu carro for até 02).
Nos modelos 03 para frente é comum o TBI dar problema.
avatar
Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Interesses : Mercedes-Benz
Sexo : Masculino País : Estados Unidos
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Lenta oscilando - Classe A AKS semi-automática

Mensagem por adutra em Qua 2 Set 2009 - 8:16



Guponeis,

Acredito que não deve ser a sonda, pois o barulho no escapamento está próximo da roda traseira. Me corrija se estiver errado. Vou limpar o TBI para ver no que dá!

Obrigado!
avatar
adutra
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 23
Data de inscrição : 12/08/2009
Interesses : Classe A
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Lenta oscilando - Classe A AKS semi-automática

Mensagem por guponeis em Qui 3 Set 2009 - 6:10



esta certssimo limpa o tbi as vezes pode ser sujeira mesmo mas deixa a bateria deligada em quanto limpa!!!
avatar
guponeis
Usuário Bronze
Usuário Bronze

Número de mensagens : 69
Data de inscrição : 24/08/2009
Interesses : CONHECIMENTO
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Lenta oscilando - Classe A AKS semi-automática

Mensagem por adutra em Qui 3 Set 2009 - 8:16



Guponeis,

O pessoal não tinha citado desligar a bateria... porque precisa desligar?

Obrigado!
avatar
adutra
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 23
Data de inscrição : 12/08/2009
Interesses : Classe A
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Lenta oscilando - Classe A AKS semi-automática

Mensagem por guponeis em Qui 3 Set 2009 - 8:20



para resetar a unidade de comando.desliga caso houver algum erro gravado na unidade ela se apaga.se estiver com um mal contato ali nos fios da ecu e no tbi ela gravara um cod de erro na unidade,por isso q é bom.
avatar
guponeis
Usuário Bronze
Usuário Bronze

Número de mensagens : 69
Data de inscrição : 24/08/2009
Interesses : CONHECIMENTO
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Lenta oscilando - Classe A AKS semi-automática

Mensagem por adutra em Qui 3 Set 2009 - 8:28



Vivendo e aprendendo! Estou me tornando um Serjão. :D

Obrigado!
avatar
adutra
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 23
Data de inscrição : 12/08/2009
Interesses : Classe A
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum