Marchas sem engatar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Marchas sem engatar

Mensagem por Dj Nuka em Qua 6 Maio 2009 - 10:39

Hoje tive uma esperiência no mínimo estranha com meu babybens.
Com o carro desligado todas as marchas estavam entrando normalmente, porem ao liga-lo tive a surpresa, nenhuma marcha mais entrava. Tente por mais algumas vezes o mesmo procedimento porem todas sem sucesso. Sempre ao liga-lo ele não aceitava as marchas. Chamei um mecânico o qual levou o carro para oficina. Ainda no caminho o carro deu um engasgo e sozinho voltou ao normal. O que pode ter acontecido?

Dj Nuka
Usuário Bronze
Usuário Bronze

Número de mensagens : 82
Data de inscrição : 17/04/2009
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Marchas sem engatar

Mensagem por Convidad em Qua 6 Maio 2009 - 11:51

Dj Nuka: Qual o modelo do seu Classe A?
Qual o tipo de câmbio que ele usa, mecânico ou semi-automático?

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Marchas sem engatar

Mensagem por Dj Nuka em Qua 6 Maio 2009 - 15:01

Ele é mecanico, A 160, ano 99.

Dj Nuka
Usuário Bronze
Usuário Bronze

Número de mensagens : 82
Data de inscrição : 17/04/2009
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Marchas sem engatar

Mensagem por Andre Buss em Qua 6 Maio 2009 - 15:02

Provavelmente é problema no trambulador.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Marchas sem engatar

Mensagem por Convidad em Qua 6 Maio 2009 - 15:36

Penso ser mais provável um problema na embreagem, uma vez que com o motor parado as marchas engrenam, e com o motor funcionando elas não engrenam, o que indica que a embreagem não esta desacoplando. Mas vamos aguardar a opinião do seu mecânico.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Marchas sem engatar

Mensagem por Glayber em Dom 10 Maio 2009 - 10:32

Se apenas as marchas pares estiverem engatando é problema no trambulador, um problema simples e que a peça dentro da concessionária custa R$ 28,30. Tem muito mecanico aí pegando alguns despreparados e arrancando grana dizendo que o problema é na caixa de marchas ou embreagem. verifique vc mesmo, é uma peça de plastico de cerca de 8 centimetros posicioada logo abaixo do eixo da direção...facil de ver. ela é de encaixe vc mesmo pode colocala no lugar até repor com uma nova, A mercdes modificou esta peça um pouco por apresentar muito problema, ela agora é mais reforçada e vem com anel de vedação e pressão.

Glayber
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 11/02/2009
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Marchas sem engatar

Mensagem por Dj Nuka em Dom 10 Maio 2009 - 11:18

Muito obrigado pelas dicas e informações.
No meu caso o carro quando o carro estava ligado nenhuma marcha estava entrando, porem voltou a funcionar normalmente alguns minutos após apresentar o problema. No caminho da oficina ouvimos um estralo como se algo tivesse encaixado no lugar novamente e a surpresa ao chegar la foi que o problema havia sido solucionado. Acho que meu baby tem medo de oficina ... UHAuhuhHAa

Dj Nuka
Usuário Bronze
Usuário Bronze

Número de mensagens : 82
Data de inscrição : 17/04/2009
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Marchas sem engatar

Mensagem por Glauco Roberto Pulici em Sex 15 Maio 2009 - 18:47

Meu classe A de cambio automático apresenta no painel o código de falha "F" . feito o procedimento conforme manual e o problema permanece. Alguem sabe o que pode ser?

Glauco Roberto Pulici
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 15/05/2009
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Marchas sem engatar

Mensagem por Andre Buss em Sex 15 Maio 2009 - 18:49

Se nunca fez isso.
[Você precisa estar registrado e conectado para ver este link.]

Leia isso.
[Você precisa estar registrado e conectado para ver este link.]

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Marchas sem engatar

Mensagem por bohumil em Sab 25 Jul 2009 - 9:32

pessoal ajuda urgente... Hoje de manha estava vindo trabalhar em um sabado chuvoso e derrepente fui reduzir de 5 para quarta e nada..... só motor...

Ai vim buscar uma dica aqui e estou com esse problema entretanto no meu baby ( A 160 - 2004/05 manual ) só funcionam as impares.... 1, 3 e 5...

onde consigo ver esse trembulador??? passa a localização gps ai... obrigado e desculpem a ignorancia....

bohumil
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 10
Data de inscrição : 27/10/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Marchas sem engatar

Mensagem por walter paiva em Sab 25 Jul 2009 - 10:06

Bohumil,

Deve ter desencaixado o engate de plastico, dê uma olhada neste link:
[Você precisa estar registrado e conectado para ver este link.]

walter paiva
Usuário Platina
Usuário Platina

Número de mensagens : 1787
Data de inscrição : 02/08/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: Marchas sem engatar

Mensagem por bohumil em Sab 25 Jul 2009 - 16:51

perfeito. VALEU PESSOAL !!! foi só rosquear...

20 segundos, demorou mais para achar do que para fazer.

bohumil
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 10
Data de inscrição : 27/10/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Marchas sem engatar

Mensagem por Conteúdo patrocinado Hoje à(s) 4:46


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum