Motor W126 560 dificuldade pegar quando quente e falhando - teste de bicos e outras possibilidades

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Motor W126 560 dificuldade pegar quando quente e falhando - teste de bicos e outras possibilidades

Mensagem por Stell em Qua 6 Maio 2009 - 17:28



De um tempo para ca o motor da 560 deu para ter dificuldade para pegar, precisando uma encostada no acelerador quando quente. Agora tbm  tem falhado um pouco qdo é dada a primeira partida depois de alguns dias sem ligar, depois melhora.
 O que sera ? Limpeza de bicos, dosificador ? O que vcs acham ?


Última edição por Antônio Elias em Dom 20 Set 2015 - 0:24, editado 1 vez(es) (Razão : título ampliado conforme o conteúdo produzido para facilitar pesquisas futuras)
avatar
Stell
Usuário Ouro
Usuário Ouro

Número de mensagens : 683
Data de inscrição : 25/10/2007
Interesses : MBs
Sexo : Masculino País : Alemanha
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Motor W126 560 dificuldade pegar quando quente e falhando - teste de bicos e outras possibilidades

Mensagem por Xenon em Qua 6 Maio 2009 - 17:34



nao complique,descomplique.
por experiencia anterior e sinal claro de bicos.
os bicos estao vazando.estes bicos sao mecanicos e funcionam por pressao,qdo envelhecem elas abrem o bico literalmente.
pode ate ser outra coisa mas recomendo q troque todos os bicos primeiramente.
e minha opiniao.
avatar
Xenon
Usuário Platina
Usuário Platina

Número de mensagens : 3114
Data de inscrição : 19/10/2007
Interesses : amigos/MBs/motorrad
Sexo : Masculino País : Inglaterra
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Motor W126 560 dificuldade pegar quando quente e falhando - teste de bicos e outras possibilidades

Mensagem por ZIG MASTER em Qua 6 Maio 2009 - 17:38



Concordo com o Xenon, quanto a provável hipótese de serem os bicos, eu comecaria a análise por êles.
avatar
ZIG MASTER
Usuário Platina
Usuário Platina

Número de mensagens : 4831
Data de inscrição : 19/03/2008
Interesses : Mercedes Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Motor W126 560 dificuldade pegar quando quente e falhando - teste de bicos e outras possibilidades

Mensagem por Auroandrade em Qua 6 Maio 2009 - 18:21



Pela minha convivência de quase trinta anos com a minha 500SEL, todas as vezes que tive esse tipo de problema o responsável sempre foi o dosificador.
Tente, antes, regula-lo.
Eu não lembro-me de ter trocado bicos, porém o dosificador sim.
abraços
avatar
Auroandrade
Usuário Platina
Usuário Platina

Número de mensagens : 1061
Data de inscrição : 19/06/2008
Interesses : Automoveis, barcos
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Motor W126 560 dificuldade pegar quando quente e falhando - teste de bicos e outras possibilidades

Mensagem por mmbouhid em Qua 6 Maio 2009 - 18:51



A falha ao tentar ligá-lo quente pode ser o acumulador de pressão. A minha 500 SEL estava com este problema e o Maluhy imediatamente diagnosticou o problema.
avatar
mmbouhid
Usuário Bronze
Usuário Bronze

Número de mensagens : 242
Data de inscrição : 05/11/2008
Interesses : MBENZ
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

560 falhando

Mensagem por geraldo ferreira em Qua 6 Maio 2009 - 21:08



Caro Amigo, seu dosificador pela idade estará passando gasolina pela membrana com pequenos orificios ocasionando excesso em um dois ou até tres bicos, e com isso não pega quando quente. Teste facil... tire os canos sob o dosificador que voce posso observar a olho nu, ao conectar a chave automaticamente a bomba acionara a pressão e voce poderá ver se sai gasolina nos orificios que possivelmente estejam furados.ok. Se tem duvidas 045 9114-5549


Última edição por Laurival em Qua 6 Maio 2009 - 22:27, editado 1 vez(es) (Razão : Por favor evite de escrever o texto todo em maiusculas! Obrigado.)
avatar
geraldo ferreira
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 8
Data de inscrição : 19/04/2009
Interesses : mecanica e palpites
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Motor W126 560 dificuldade pegar quando quente e falhando - teste de bicos e outras possibilidades

Mensagem por Maluhy em Qua 6 Maio 2009 - 21:17



Geraldo,bem vindo,favor não escrever em maiúsculas,ok?Já temos postado no site uma matéria sobre o dosipifador,com fotos e tudo.... :D

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...
avatar
Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10490
Data de inscrição : 21/10/2007
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Motor W126 560 dificuldade pegar quando quente e falhando - teste de bicos e outras possibilidades

Mensagem por Stell em Sex 8 Maio 2009 - 8:27



Obrigado pela atenção, vou tentar fazer este teste que o Geraldo falou, mas preciso ver ende ficam esses canos sob o disificador....vou procurar este post..

Quer dizer então que limpeza de bicos , posso descartar?

De qualquer forma, será que compensa pensar em trocar o jogo de bicos?

Alguem tem idéia do preço?

Valeu.......
avatar
Stell
Usuário Ouro
Usuário Ouro

Número de mensagens : 683
Data de inscrição : 25/10/2007
Interesses : MBs
Sexo : Masculino País : Alemanha
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Motor W126 560 dificuldade pegar quando quente e falhando - teste de bicos e outras possibilidades

Mensagem por Xenon em Sex 8 Maio 2009 - 8:36



http://www.portalmercedes.com/dicas-de-manutencao-f69/teste-de-estanqueidade-dos-bicos-injetores-t539.htm

cada bico custa ao redor de 150 pronta entrega aqui em sampa.em eeuu custa aproximados 20 dolares.
faça o teste de bicos como esta no post acima.
avatar
Xenon
Usuário Platina
Usuário Platina

Número de mensagens : 3114
Data de inscrição : 19/10/2007
Interesses : amigos/MBs/motorrad
Sexo : Masculino País : Inglaterra
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Motor W126 560 dificuldade pegar quando quente e falhando - teste de bicos e outras possibilidades

Mensagem por Stell em Seg 11 Maio 2009 - 16:29



Não tive tempo este final de semana, vou ver se da no outro e entro em contato com vcs,

Preciso descobrir qual é o fusivel da bomba eletrica, pois em Alemão não esta facil........no manual...
avatar
Stell
Usuário Ouro
Usuário Ouro

Número de mensagens : 683
Data de inscrição : 25/10/2007
Interesses : MBs
Sexo : Masculino País : Alemanha
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum