A160 - Sem solução??

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

A160 - Sem solução??

Mensagem por Zato20 em Qui 14 Maio 2009 - 11:50

Tenho uma Elegance 99/Semi-automática. Adquiri ela com uma revisão no Módulo AKS e subtituição da embreagem que ainda está na garantia. Mas, percebi que ela cheirava muito gasolina pela manhã após uma troca de óleo de substituíção dos discos e pastilhas do freio dianteiros. Retornei na oficia e eles descobriram uma mangueira de gásdo tanque que vai para a ignição furada e foi arrumado. Ficou ótimo. Mas, abasteci num final de semana e percebi que o ponteiro da de gasolina não chegava ao cheio embora tivesse completado o tanque, isso eu resolvia parando o carro, tirando a tampa do tanque e colocando-a logo em seguida, mas nesse dia não o fiz e voltou a apresentar problema, não engatava marcha e acendia no painel "BAS-ESP", tinha que novamente desligar e ligar para poder andar. Mandei para a oficia novamente e a falha eletrônica desapareceu, mas o carro ficou fraco (sem torke) para andar e cheira gasolina novamente. Alguém poderia me dar um conselho ou indicar um profissional que entenda oque se passa?? No No aguardo desde já agradeço.
Zato20
Sorocaba-SP

Zato20
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 14
Data de inscrição : 14/05/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: A160 - Sem solução??

Mensagem por Convidad em Qui 14 Maio 2009 - 12:05

Zato20:

Quanto tempo faz que vc comprou o carro?
Vc disse que quando o ponteiro de gasolina não chegava até em cima, acusando tanque cheio, vc resolvia abrindo e fechando o tanque. Ao fazer isso o ponteiro ia até o nível máximo?
Qual procedimento que vc não fez, e que "voltou a apresentar o problema, não engatava marcha e acendia no painél "BAS-ESP" "?
Essa oficina que voce esta mandando o carro é a oficina recomendada pela loja onde vc comprou o carro, ou é oficina de sua confiança?
Ao sentir o cheiro de gasolina, voce nota alguma poça de gasolina no chão da garagem, ou na parte inferior do assoalho do carro?

A recomendação é que vc traga seu carro de Sorocaba para São Paulo, para um diagnóstico efetivo de quais problemas o carro realmente tem.
Vindo de Sorocaba para São Paulo, a oficina mais próxima e recomendada aqui pelo pessoal do forum é a Sinal Verde.
www.sinalverdeimport.com , que fica na zona norte, proxima da sede do Estadão.

Abraços,

Eduardo

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: A160 - Sem solução??

Mensagem por Zato20 em Qui 14 Maio 2009 - 12:36

Opa, está anotado esta mecânica, mas, em sorocaba não há mesmo ninguém para recomendar?

Grato
Abs

Zato20
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 14
Data de inscrição : 14/05/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: A160 - Sem solução??

Mensagem por betocastro em Qui 14 Maio 2009 - 13:35

Kra... Em Sampa, o negócio é o q o Epicco te indicou... Não tem errada. Cool

betocastro
Usuário Bronze
Usuário Bronze

Número de mensagens : 183
Data de inscrição : 28/05/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: A160 - Sem solução??

Mensagem por walter paiva em Qui 14 Maio 2009 - 13:52

A160 sem solução?

A solução é como o Eduardo disse:

Jorge da Sinal Verde

walter paiva
Usuário Platina
Usuário Platina

Número de mensagens : 1787
Data de inscrição : 02/08/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: A160 - Sem solução??

Mensagem por Maluhy em Qui 14 Maio 2009 - 19:21

" Serjão" é o cara!!!!!! Very Happy

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]

Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: A160 - Sem solução??

Mensagem por Zato20 em Sex 15 Maio 2009 - 22:45

Eduardo, respondendo a suas questões: 1 - Fazendo isso o ponteiro ia sim até o ponto máximo. 2 - Não retirei a tampa do tanque de gasolina logo após abastecer e sair do posto, deixei para fazer isso em casa que era perto e acabei por esquecer e minha esposa rodou bem com o carro até apresentar o problema. 3 - A oficina é de confiança mas não sei qual equipamento Mercedes é necessário para diagnosticar o problema e acho que eles tem apenas o Raster. 4 - Sim, aconteceu este vazamento e então erguir o carro com um macaco hidraulico que tenho, retirei as proteções da parte inferior do carro mas não encontrei de onde veio esse tal vazamento que inclusive tive que lavar o chão da garagem para remover a gasolina que escorreu. Olha parece que você está mais perto que eu de identificar esse problema. No aguardo de sua resposta Eduardo desde já agradeço.
Zato20
Sorocaba-sp

Zato20
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 14
Data de inscrição : 14/05/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: A160 - Sem solução??

Mensagem por Convidad em Sab 16 Maio 2009 - 10:14

Zato20:
Cheiro de gasolina absolutamente não é normal, e quase sempre esta associado a algum vazamento. No caso do Classe A esses vazamentos podem acontecer: pela mangueira de combustível na junção com a flauta no compartimento do motor; pelas mangueiras de combustível ao redor do filtro de combustível; pela guarnição de borracha no flange da bomba de combustível sobre o tanque. Neste último caso normalmente quando se enche o tanque até a boca, nos outros casos quando o carro esta funcionando. Claro que pode vazar por outros motivos, mas esses que listei são os mais comuns.
SE vc retira a tampa do tanque e o carro volta a funcionar normalmente, significa que vc tem alguma obstrução no sistema de gases do tanque, ou alguma obstrução no "respiro" do tanque (alguns mecÂnicos dizem "suspiro"). Esse defeito, se impossibilita a correta alimentação de combustível ao motor, pode sim fazer com que a luz bas/esp acenda, agora para mexer com o nível da boia, pode significar que o proprio tanque se deforma para dentro (mucha!) provocando a mudança da posição do conjunto da bomba/sensor de nível.
Mecânicos experientes podem encontrar onde esta a obstrução e solucionar o problema.
Faça um teste, ande sem a tampa do tanque e veja se algum dos defeitos vai se manifestar (inclusive o vazamento).
Se voltar a acender as luzes bas/esp voce deve submeter o carro a uma ferramenta eletronica adequada ao Classe A, mas acho que o raster não lê os sistemas do Classe A adequadamente (aí precisariamos da opinião do Maluhy ou do Jorge se estiverem por aí).

Abraços,

Eduardo

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: A160 - Sem solução??

Mensagem por Zato20 em Sab 16 Maio 2009 - 16:21

Valeu Eduardo. Embora eu conheça pouco sobre o carro Mercedes também achei que fosse algum vazamento, mas vou aproveitar suas dicas valiosas e ver se consigo ajeitar as coisas por aqui. Caso não dê certo aí vou até a Sinal Verde.
Um Grande abraço.
Amauri

Zato20
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 14
Data de inscrição : 14/05/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: A160 - Sem solução??

Mensagem por Conteúdo patrocinado Hoje à(s) 15:49


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum