Problema no motor A190

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema no motor A190

Mensagem por ismaeliff em Ter 26 Maio 2009 - 20:48

Ajuda-me quem puder: Tenho uma Classe A190 tipitronic 2005, e a alguns dias ela apresentou o seguinte problema; o motor parou como se estivesse acabado o combustivel (mas não era isso), então chamei um mecanico e no aparelho de checagem acusou defeito na sonda lambda, troquei e funcionou 2 dias, pifou novamente, aí foi a bomba de combustivel e filtro, melhorou uma semana, pifou putra vez, troquei bateria e alternador, pois disseram que podia ser este o problema de nada adiantou, ela funciona alguns minutos e morre, aí pega,morre,pega,morre. Não sei mais o que fazer, mas tenho notado ar no sistema de combustivel.

Grato pelo espaço,

Isamel Fernandes Filho


Última edição por FMBB em Ter 26 Maio 2009 - 22:20, editado 1 vez(es) (Razão : Prezado Ismael, não escreva todo o texto em letras maiúsculas e atente-se para a ortografia correta da língua Portuguêsa. Gratos!)

ismaeliff
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 26/05/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema no motor A190

Mensagem por Convidad em Ter 26 Maio 2009 - 21:06

ismaelliff, seja bem vindo. Ao escrever aqui no forum, por favor, não escreva tudo em letras maiusculas, dá a impressão de que voce esta gritando.

Mas vamos ao caso: Voce já trocou sonda lambda, bomba de combustível, filtro de gasolina, bateria e alternador. Eu sujiro que imediatamente voce troque de mecânico!

Relativo ao ar no sistema de alimentação no combustível, como vc fez para notar isso?
Problemas com a alimentação de combustível pode ser verificado com a instalaçao de um manômetro/vazometro na linha, desta forma medindo a pressão e vazão do sistema.
Desconheço aí em Maringá a existencia de algum mecânico que possa ser indicado, vamos aguardar que algum membro aí da região possa te dar mais subsídios a esse respeito.
Em Cascavel eu sei que há uma oficina especializada em importados que esta aparelhada, a oficina Giba's.
Quantos mil quilometros tem seu carro?

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Problema no motor A190

Mensagem por ismaeliff em Ter 26 Maio 2009 - 21:23

Epico, meu carro esta com 55.000km,verifiquei o problema de ar no sistema pela valvula (bico) na flauta, quanto pressionei saiu mais ar que combustivel.

ismaeliff
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 26/05/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema no motor A190

Mensagem por Maluhy em Ter 26 Maio 2009 - 21:27

Isso não é um teste conclusivo, tem que meter manometro e ver a constância da pressão, sempre perto dos 4 bar, se tiver um regulador de pressão ruim é o suficiente para encher o saco......isso é um carro igual a qq um,precisa de ar, centelha e combustível para funcionar, tem que descobrir o que está faltando..... Shocked

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]

Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Problema no motor A190

Mensagem por ismaeliff em Ter 26 Maio 2009 - 21:36

Obrigado Maluhy, vou pedir para façam os testes.

ismaeliff
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 26/05/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema no motor A190

Mensagem por Convidad em Ter 26 Maio 2009 - 21:43

Maluhy ele acabou de trocar o filtro de combustível que traz o regulador de pressão junto.....

Eu mediria mesmo a constancia da pressão na linha.
Essa tomada de pressão na flauta, se houver um retorno de combustível pelo bico da bomba de combustível ou por uma má instalação da mesma, vai expelir ar mesmo.
Ismaeliff, seu carro quando frio pega na primeira ou tem que ficar insistindo na partida?
Vc já experimentou verificar se o carro funciona estando o tanque de combustíel sem a tampa?

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Problema no motor A190

Mensagem por Maluhy em Ter 26 Maio 2009 - 21:51

Edu, tem neném que nasce morto, não confio em peça nova de jeito nenhum.... Evil or Very Mad

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]

Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Problema no motor A190

Mensagem por mauro em Ter 26 Maio 2009 - 22:13

Quem sou eu pra dar algum palpite, mas não poderia ser o sensor de rotação o problema?!

mauro
Usuário Bronze
Usuário Bronze

Número de mensagens : 175
Data de inscrição : 27/09/2008
Sexo : Masculino País : Brasil

http://www.pedrasprudente.com

Voltar ao Topo Ir em baixo

Re: Problema no motor A190

Mensagem por Convidad em Ter 26 Maio 2009 - 22:17

Pode sim Mauro. O sensor de rotação desse carro pode apresentar esse problema depois que ele esquenta, na Classe A não se ouve falar muito, mas aconteceu na ML do Xenon e o sensor é o mesmo.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Problema no motor A190

Mensagem por mauro em Ter 26 Maio 2009 - 22:22

ê, lê lê, aos poquinhos tô aprendendo alguma coisa! cheers

mauro
Usuário Bronze
Usuário Bronze

Número de mensagens : 175
Data de inscrição : 27/09/2008
Sexo : Masculino País : Brasil

http://www.pedrasprudente.com

Voltar ao Topo Ir em baixo

Re: Problema no motor A190

Mensagem por ismaeliff em Ter 26 Maio 2009 - 22:23

Epicco, as vezes tenho que dar duas ou tres partidas. Amanhã vou pedir para que façam os testes sugeridos por você e o Maluhy. Tendo exito ou não informo o vocês.

obrigado pelas dicas,

um abraço

ismaeliff
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 26/05/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema no motor A190

Mensagem por Convidad em Ter 26 Maio 2009 - 22:28

Isso, o importante é dar o retorno, pois assim todos aqui no forum aprendem!!

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Problema no motor A190

Mensagem por betocastro em Ter 26 Maio 2009 - 22:46

Vem ca, tua linha de combustivel num tá com algum prob naum??? Sei la, de repente vc deu uma porrada com o fundo do carro e amassou/tirou do lugar...

betocastro
Usuário Bronze
Usuário Bronze

Número de mensagens : 183
Data de inscrição : 28/05/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema no motor A190

Mensagem por Andre Buss em Qua 27 Maio 2009 - 6:28

Só para lembrar, o câmbio tem sensor de rotação também. Se engatar o D ou R e o carro morrer, pode ser ali o problema.
Apesar que nesse caso eu acredito que seja a alimentação.
Pode ser bico, bobina. Eu só acho que o seu mecânico chuta muito alto.
Testar peça é uma coisa, agora sair trocando é meio estranho.
Trocar alternador? Colocaram um original no lugar? Se sim foi da Valeo? Se não foi já tens mais um problema e esse é bem sério.
Alternador para classe a autormático só o valeo que vem original, atenção nesse ponto.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Problema no motor A190

Mensagem por walter paiva em Qua 27 Maio 2009 - 7:54

Quer um conselho melhor:

Já que o mecanico trocou peças Suspect e não resolveu, põe no guincho e manda para o Rubens Klassen Wink

walter paiva
Usuário Platina
Usuário Platina

Número de mensagens : 1787
Data de inscrição : 02/08/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: Problema no motor A190

Mensagem por JOSE KEMER em Ter 23 Jun 2009 - 23:30

Amigos,
Classe A 190 99.
Quando engato a primeira marcha o motor responde baixo e logo depois engato a segunda marcha, preciso acelerar para ele responder.
O carro andando ou parado (motor funcionando) ocorre este problema.
Na terceira marcha ele de vez em quando dá uns trancos. Na quarta marcha ok e na quinta marcha OK. Nada de luz no painel.
Ah! Fiz revisão do alternador! Por gentileza, enviem sugestões.

JOSE KEMER
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 9
Data de inscrição : 09/06/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema no motor A190

Mensagem por Andre Buss em Qua 24 Jun 2009 - 6:43

Sistema de ar está limpo? TBI? Chicote da ECU?
Leia os tópicos sobre a limpeza do corbo da borboleta e falhas que pode ser esse o seu caso.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Problema no motor A190

Mensagem por Gramajo em Qua 24 Jun 2009 - 15:23

Concordo com o Buss, eu estava com o mesmo problema. O meu carro derrepente começou a dar esses problemas tambem. Fiz a limpeza do corpo da borboleta e do TBI. Percebi ainda que a mangueira rabo de porco estava com uma rachadura. Troquei a mangueira, limpei todos os contatos possiveis de serem encontrados na parte do motor do carro, e bingo o carro está perfeito e ainda desenvolvendo muito mais.
Abraços

Felix Gramajo.

Gramajo
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 48
Data de inscrição : 20/04/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema no motor A190

Mensagem por Wanderson Viana. em Qua 24 Jun 2009 - 23:57

Uma simples limpeza no corpo de borboleta e uma checagem geral dá uma GRANDE diferença no carro mesmo quando achamos que ele está bom, fazendo isso ele fica melhro ainda, eu comprovei isso a duas semans atrás....

Fácil de fazer e ainda elimina problemas... essa é uma preventiva que pretendo sempre estar em dia...

Abraço

Wanderson Viana.
Usuário Platina
Usuário Platina

Número de mensagens : 1269
Data de inscrição : 29/02/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema no motor A190

Mensagem por walter paiva em Qui 25 Jun 2009 - 3:08

Jose,

Se depois de todos os procedimentos que o pessoal informou não resolver o problema, procure ai em Curitiba o Rubens Klassen da oficina VRK Fone 3278-7127.

walter paiva
Usuário Platina
Usuário Platina

Número de mensagens : 1787
Data de inscrição : 02/08/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: Problema no motor A190

Mensagem por JOSE KEMER em Qui 25 Jun 2009 - 22:28

Walter
Obrigado pela dica, estava precisando de alguém especialista em Curitiba.

André
Troquei só o filtro do motor e descobriram que era gasolina adulterada.
Posto de Bandeira conhecida!
Mas, mesmo assim, vou fazer a limpeza recomendada, em um final de semana.

Mudei de Posto e agora o carro está jóia!!!

Obrigado também a todos que deram sugestões! Very Happy


Última edição por JOSE KEMER em Qui 25 Jun 2009 - 22:29, editado 1 vez(es) (Razão : erro)

JOSE KEMER
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 9
Data de inscrição : 09/06/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema no motor A190

Mensagem por walter paiva em Qui 25 Jun 2009 - 22:39

Jose,

Disponha estamos ai para ajudar.
Ótimo que resolveu o problema cheers

walter paiva
Usuário Platina
Usuário Platina

Número de mensagens : 1787
Data de inscrição : 02/08/2008
Sexo : Masculino País : Portugal

Voltar ao Topo Ir em baixo

Re: Problema no motor A190

Mensagem por iveiga em Sex 26 Jun 2009 - 0:21

Kemer,

Voce reclamou no posto sobre a gasolina adulterada?

iveiga
Usuário Prata
Usuário Prata

Número de mensagens : 454
Data de inscrição : 10/11/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema no motor A190

Mensagem por JOSE KEMER em Dom 28 Jun 2009 - 11:35

Srs,
A gasolina adulterada é um dos maiores causadores de problema no motor. Sempre quando abastecemos, temos uma reserva no tanque e quando começa a dar problema já é tarde! Sad

JOSE KEMER
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 9
Data de inscrição : 09/06/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problema no motor A190

Mensagem por Conteúdo patrocinado Hoje à(s) 1:02


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum