Carro anda 800 metros e se apaga

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Carro anda 800 metros e se apaga

Mensagem por talico em Sab 30 Maio 2009 - 23:32

bem estava na estrada faltando 40km para chegar em casa e no meio do nada as 0:20 da manhã ele foi perdendo as forças e derrepente parou, tentei dar a partida de novo e não ligou, abri o capo no escuro e tirei o cabo de tras do modulo contei até 15 e coloquei, dei arranque e ele ligou perfeito coloquei 1º, 2º, 3º, 4º a uns 80kmh e ele começou a morrer denovo, a sim fui indo andando mais ou menos uns 1500 metros. mais ou menos dependendo da banguela, até que cansado esperei um pouco, canversei com a esposa, e passados uns 5 minutos tentei ligar sem abrir o capo,apenas liguei e pegou andei os 1500mts e foi morrendo denovo. tentei ligar e nada esperei uns minutos e ligou sem tocar em nada aconteceu o mesmo, ai notei que quando colocava a chave em contato enseguida de apagar ele ficava mudo e quando esperava uns minutos escutava um som( acho que da bomba de gasolina ). então dedusindo acho que ela carrega, quando liga ele apenas consome a gasolina carregada e se esvazia sem a bomba seguir carregando, ja testei o relé pensando que ele estivesse aquecendo e desligando a corrente. eu moro em quarai. rio grande do sul. minha autorizada é a Savarauto em porto alegre que fica a 650km para chegar la eu vou ter que levar ele de reboque e quanta grana vai sair. muita mas muita mesmo. então gostaria de saber dos tecnicos se poderiam me encinar algum teste ou procedimento para tentar solucionar e até mesmo tentar trocar a bomba que tudo indica seje ela, pois aqui só tem mexedor de fusca 1300.

vou ficar no aguardo. eu deduzi que ela esquenta e trava, esfria e funciona ou o filtro entupido, ele nesta situação não chego na autorizada.

apropósito fui chegar em casa as 2:30 da manhã com ele e guardei na garaje, ja tetei fusiveis relés ta tudo bem

desde ja obrigado,


talico . SLR McLaren

talico
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 29/05/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Carro anda 800 metros e se apaga

Mensagem por Tiago Ruiz em Dom 31 Maio 2009 - 1:10

para confirmar se é bomba de gasolina é fácil, é só conectar um manômetro na linha de combustível e verificar se a pressão está constante, se não me engano em 4 bar (já vi isto em algum tópico aqui no fórum, só não tenho certeza quanto À pressão correta).
Quando tu liga a ignição a bomba liga até pressurizar o sistema, depois o zumbido para mesmo, isso é normal.
O filtro de combustível tem um alívio de pressão, ele pode estar com problemas também, ou então ele está sujo e sobrecarregou a bomba, de qualquer maneira troca ele também.
Se a bomba estiver boa pode ser mau contato nos conectores do módulo ou falha no proprio módulo (ai tu vai precisar de um mecânico com aparelhagem).
Bobina não parece ser por tu não ter falado em trancos nem em cilindros falhando.
Boa sorte e não deixa isso atrapalhar o teu churrasco de domingo. Meu palpite é a bomba

Tiago Ruiz
Usuário Bronze
Usuário Bronze

Número de mensagens : 65
Data de inscrição : 04/02/2009
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Carro anda 800 metros e se apaga

Mensagem por Convidad em Dom 31 Maio 2009 - 10:35

Sintoma clássico de bomba de gasolina em final de vida.
Quando quente ela corta. Faça o teste com o carro frio se funcionar mais tempo do que vc verificou na estrada quase certeza que seja bomba. Se após aquecer vc não escutar a bomba é ela.

Qual a quilometragem do carro?

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Carro anda 800 metros e se apaga

Mensagem por talico em Dom 31 Maio 2009 - 23:12

valeu pela atenção galera, mas aqui esta fazendo um frio de pela cusco ( cachorro ), como dis os gaudérios, porem nas veses que liga noto que o zumbido dela segue, parece que um cara aqui comprou um scaner desses que vem varios adaptadores e vou ver se ele tem o da mercedes, pelo menos vou tentar arrumar para ir até porto alegre e por la no da Savarauto
, cara da dó dele estar assim, sou apaixonado pelo conforto e andar dele.

talico
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 29/05/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Carro anda 800 metros e se apaga

Mensagem por Convidad em Seg 1 Jun 2009 - 10:11

Se o defeito for na bomba de combustível o scanner não acusa. Para checar a bomba voce precisa de um manometro.

Abraços,

Eduardo

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Carro anda 800 metros e se apaga

Mensagem por talico em Seg 1 Jun 2009 - 10:30

valeu eduardo, ja esta sendo medido a esta hora, levei ele cedo na oficina. tu sabes que hoje sedo aqui amanheceu uns 6 graus, quando liguei sai e andei até começar o problema, foi como disseram com o tempo mais frio elá demora mais a apresentar o problema.

talico
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 29/05/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Carro anda 800 metros e se apaga

Mensagem por Conteúdo patrocinado Hoje à(s) 22:22


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum