Bateria

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Bateria

Mensagem por Di_bh em Seg 15 Jun 2009 - 19:50

Boa noite galera..
A algumas semanas minha bateria vem descarregando quando ficva mais ou menos 2 dias sem ligar o carro, mas sabado a noite cheguei em casa, estacionei o carro enem ativi o alarme por causa disso, ja no Domingo de manhã fui sair com o carro, eele não deu partida aparecendo no Assyst Start error, previ quefosse a bateria, procurei no meio das notasfiscais que vieram com o carro e la esta a da bateria, tem 11 meses, liguei p/ loja e mandaram um motoboy com uma outra bateria para que eu ficasse com ela ate ver se o defeito realmente esta na bateria, mas foi ai que me veio uma duvida, a bateria que estava no carro e de 45A, eu até assustei pois isso e bateria de carro 1000 basico, ai eu queria saber qual e a amperagem da bateria do baby..
Abraços

Di_bh
Usuário Bronze
Usuário Bronze

Número de mensagens : 58
Data de inscrição : 31/07/2008
Sexo : Masculino País : Coreia

Voltar ao Topo Ir em baixo

Re: Bateria

Mensagem por Falcon em Seg 15 Jun 2009 - 20:00

Boa noite Di_bh, veja tópico sobre bateria logo abaixo. falcon

Falcon
Usuário Bronze
Usuário Bronze

Número de mensagens : 181
Data de inscrição : 09/06/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Bateria

Mensagem por grehs em Seg 15 Jun 2009 - 20:19

coloca uma de 70A....e bem melhor!!ve se a loja faz esta troca e paga a diferença na d preço pra loja.....eu fi isso....

grehs
Usuário Prata
Usuário Prata

Número de mensagens : 301
Data de inscrição : 12/09/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Bateria

Mensagem por Convidad em Seg 15 Jun 2009 - 21:12

A bateria do Classe A é de 62A.

Pode ser usada a de 65A ou até a de 70A.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Bateria

Mensagem por mateusdr em Qua 17 Jun 2009 - 12:22

O meu baby estava acontecendo isso, desligava o carro e ligava o alarme, na proxima partida era um trabalho, as vezes até nem ligava. Levei para arrumar, desligamos o alarme (que só protege o som mesmo), e agora o som só liga com a chave girada. Nunca mais deu problemas, o carro já ficou 14 dias sem ligar. Acho que o baby não se da muito bem com o alarme.

mateusdr
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 20/04/2009
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Bateria

Mensagem por Conteúdo patrocinado Hoje à(s) 19:48


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum