Problema cambio A160 99

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema cambio A160 99

Mensagem por Guilherme Mendes Nunes em Seg 29 Jun 2009 - 12:03



Bom dia a todos!
Tenho um classe A160 ano 2000 semi automatico, que apresenta o seguinte sintoma:

Ao sair com o carro cambiando normalmente (primeira, segunda, terceira marcha.....), acelerando forte o motor dispara, tipo patinando embreagem. Mas se sair com o carro em terceira marcha o motor apanha um pouco ( o que é normal) o sistema de embreagem atua normalmente até o carro adquirir velocidade, sem patinar embreagem (como ocorre qdo arrancamos de primeira marcha), e tipo q conserta o problema, pois logo em seguida sai de primeira. Já fiz o procedimento de programação de marchas (como sitado em outro tópico), gostaria de uma dica para solucionar esse problema, que acredito q seja programação.
Moro no interior de Santa Catarina, consecionária MB mais proxima fica a 250km de minha cidade.

Obrigado.
avatar
Guilherme Mendes Nunes
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 29/06/2009
Interesses : Troca informações sobre manutenção em MB
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problema cambio A160 99

Mensagem por festina em Seg 29 Jun 2009 - 12:38



Acho que a embreagem foi para o espaço.
avatar
festina
Desativado - Registro desatualizado pendente regularização

Número de mensagens : 2126
Data de inscrição : 30/09/2008
Interesses : carros, motos, jets. Enfim, tudo que tenha motor.
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problema cambio A160 99

Mensagem por Guilherme Mendes Nunes em Seg 29 Jun 2009 - 14:05



Olá Festina!
Acredito q não, pq se fosse disco de embreagem por exemplo, ele também apresentaria o defeito qdo saio de terceira marcha (o q seria poir, pois é uma marcha + pesada) e não é o q acontece. ok.
avatar
Guilherme Mendes Nunes
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 29/06/2009
Interesses : Troca informações sobre manutenção em MB
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problema cambio A160 99

Mensagem por rpsolano em Seg 29 Jun 2009 - 14:21



Concordo com o confrade festina.
Em terceira o torque em cima da embreagem é menor que em primeira principalmente.

rpsolano
Usuário Ouro
Usuário Ouro

Número de mensagens : 695
Data de inscrição : 01/02/2009
Interesses : TROCA DE CONHECIMENTOS
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum