Problemas com A160

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas com A160

Mensagem por DBORBA em Qui 2 Jul 2009 - 18:23

Preciso de orientações sobre o CLASSE A160:

quando saio logo na 1ª marcha ele faz um barulho como pigarro de garganta (RRUU) e depois não faz mais... por que??? poderiam me ajudar...???
outra coisa, quando desligo ele faz um barulho de motor desligando lentamente (huuuuuuuuuuummm) estranho parece ventuinha de computador... e por último o painel digital apagou, dei uns tapinhas e ele acendeu, mas voltou a apagar...???

Desculpem as perguntas... é que este carro é muito complexo...

Obrigado Question

DBORBA
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 15
Data de inscrição : 01/07/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problemas com A160

Mensagem por Classe A Mclaren em Qui 2 Jul 2009 - 20:47

O problema ao sair de primeira o ruido que você percebeu pode ser a proteção do motor que deve estrar amassada, aí o motor encosta nela como ele está vibrando faz este ruido, e coxin do motor também pode estar na hora de trocar, do ruido semelhante ao de ventuinha de computador ainda não tive esta esperiência, ja o problema do painel apagar pelo relato do tapinha que você deu, indica que pode ser problema de mau contato, estes problemas já ocorreram comigo, são simples de resouver desde que você não vá em oficina de curioso ok.
Os amigos daqui do forum podem lhe dar outras informações baseadas em seus conhecimentos e experiência.

Classe A Mclaren
Usuário Bronze
Usuário Bronze

Número de mensagens : 124
Data de inscrição : 04/03/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problemas com A160

Mensagem por Brant em Sex 3 Jul 2009 - 1:39

DBORBA em relação ao ruído, faça um teste com uma arrancada rápida em uma subida se der o mesmo ruído pode ser a proteção (peito de aço) amassado ou coxins ruins. Se depois disso der o mesmo ruído leve um carro no mecânico puxe o freio de mão e arranque com o carro e veja se o barulhe acabe. Levei o carro com o mesmo ruído e o mecânico falou que era os coxins dianteiros ruins, comprei os dois coxins e por sorte na volta levei em outro mecânico e ele constatou no mesmo procedimento de puxar o freio de mão e tirar o peito de aço que era o protetor amassado.
O carro é muito baixo e algumas estradas de terra raspa e bate muita pedra.
O barulho de desligar o carro o meu faz a mesma coisa só quando rodo muito com o carro e realmente parece que a ventuinha esta desarmando, já levei na Minas Máquinas e não acharam nenhum problema.
abraços.

Brant
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 44
Data de inscrição : 17/04/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Problemas com A160

Mensagem por betocastro em Sex 3 Jul 2009 - 11:03

Borba, o barulho no motor pode ser realmente calços do motor e/ou protetor de cárter amassado (ou até, pasmem, uma placa pegando na outra...). Se vc prestar bastante atenção, esse barulho faz tb qndo vc está andando com o carro, mas com os outros barulhos (do motor, atrito dos pneus c/ o chão, rádio...) esse barulho fica abafado.

Sobre o painel masoquista, provavelmente vc tá com alguma lampada lá que tá queimada/queimando, ou com mal contato no bucal. Tem que abrir o painel e verificar as lâmpadas... O procedimento tá no fórum, é só pesquisar.

E o barulho de ventoinha é normal. Principalmente qndo vc desliga o carro com a ventoinha ligada. Os baby não deixam a ventoinha do radiador ligada qndo se desliga o carro, como fazem os gol, palio e outros carros brazucas.

betocastro
Usuário Bronze
Usuário Bronze

Número de mensagens : 183
Data de inscrição : 28/05/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Problemas com A160

Mensagem por Conteúdo patrocinado Hoje à(s) 16:17


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum