Apagão geral (elétrica) na e320!!! Help!!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Apagão geral (elétrica) na e320!!! Help!!!

Mensagem por luciano_juris em Dom 12 Jul 2009 - 23:01



Olá amigos!!! Preciso de ajuda!

A minha e-320 apagou geral subtamente, (elétrica), não dá sinal de vida, nem faísca no positivo da bateria ao remover e recolocar.

Olhei todos os fusíveis do carro, o de 30A no capô, o de 40A embaixo do banco de trás, olhei os relés que ficam junto com as ECU´S, enfim, não há um sequer fusível queimado no carro. Contudo a bateria (carregada comprovadamente), não alimenta o sistema. O carro está absolutamente morto, paniel, luzes, rádio, vidros, tudo morto.... nada dá sinal.

Detalhe, no dia do problema usei o meu som, (grande potência), por um longo periodo andando com o carro. Depois que desliguei tudo, não ligou mais nada.


Conto novamente com a ajuda de vcs!!! OBRIGADO!!!
avatar
luciano_juris
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 8
Data de inscrição : 02/11/2008
Interesses : dicas manutenção
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Apagão geral (elétrica) na e320!!! Help!!!

Mensagem por rpsolano em Seg 13 Jul 2009 - 0:32



Conselho: Chame um profissional para avaliar.

Caso voce queira se aventurar a desvendar o problema comece descobrindo se tudo está apagado por falta de corrente ou de terra. Isso voce descobre facilmente com um multimetro e algum conhecimento de eletrica. Se sua bateria esta comprovadamente carregada meu chute é que seu problema é aterramento...

Não deixe de postar a solução.

Abraço,
Solano

rpsolano
Usuário Ouro
Usuário Ouro

Número de mensagens : 695
Data de inscrição : 01/02/2009
Interesses : TROCA DE CONHECIMENTOS
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Apagão geral (elétrica) na e320!!! Help!!!

Mensagem por Lexx em Seg 13 Jul 2009 - 13:13



Isso dá um desespero...eu chamaria uma plataforma e levaria numa autorizada ou uma oficina de super confiança...
Passe pra nós o desenrolar dessa pane!

Lexx
Usuário Prata
Usuário Prata

Número de mensagens : 322
Data de inscrição : 26/06/2009
Interesses : Mercedes Benz
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Apagão geral (elétrica) na e320!!! Help!!!

Mensagem por ZIG MASTER em Seg 13 Jul 2009 - 13:21



O não funcionamento total, ou seja, falta de corrente indicam nítidamente, a falta de contato de um dos polos (positivo ou terra).

Creio que a primeira providência será testar a entrada de corrente no sistema, para depois avaliar os eventuais problemas existentes.
avatar
ZIG MASTER
Usuário Platina
Usuário Platina

Número de mensagens : 4850
Data de inscrição : 19/03/2008
Interesses : Mercedes Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Apagão geral (elétrica) na e320!!! Help!!!

Mensagem por Convidad 2 em Ter 14 Jul 2009 - 9:39



isso mesmo, primeiro verifique se os terminais estão bem conectados. Depois eveja se tem chave geral.

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Interesses : Mercedes antigas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Apagão geral (elétrica) na e320!!! Help!!!

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum