dificuldade de partida a quente - 500 SEL 1983

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

dificuldade de partida a quente - 500 SEL 1983

Mensagem por Borba em Qua 29 Jul 2009 - 9:47

Amigos,

Estou avaliando os motivos que estao causando o sintoma de dificuldade de partida a quente e gostaria de opiniao e sugestao do "experts" de plantao(Maluhy e Alan ....preciso da ajuda de voces!!!).

a partida a frio mesmo apos um longo periodo ( 1 ou 2 semanas) se da sem maiores problemas com a primeira ou no maximo a segunda tentativa de partida .

porem com o motor quente o procedimento de partida apos um periodo de 3 horas se torna longo e so acontece apos 4 ou 5 tentativas.

enquanto tem pressao no sistema ( ate apos 1 ~2 horas + - ) o motor pega sem dificuldades porem apos isto nao pega mais facilmente.....

eu ja havia feito algumas tentativas anteriores quando fix a troca dos bicos injetores e verifiquei que o acumulador esta ok porem o problema persiste e aparentemente e' pane seca mesmo e nao sistema eletrico.

eu instalei um manometro de pressao para medir a pressao do sistema na saida da bomba e obtive o segunte resultado conf abaixo:

>>motor funcionando em ralenti = 5 bar
>>imediatamente apos desligar o motor =3 bar
>>apos 15~30 minutos =2,6 bar
>>apos 1 hora =2,0 bar
>>apos 2 ~3 horas =0 bar

ou seja o sistema esta perdendo a pressao gradativamente ate que zere o mesmo....apartir deste ponto a partida fica dificil.
e acompanhando a evolucao da partida a pressao no sistema so supera os 2 bar de pressao apos a 4a. tentativa de partida....

ou seja eu deduzo ate o momento que o sistema nao esta conseguindo reter a pressao no sistema para garantir manutencao de combustivel na linha .

Proximos passos:

1o . trocar a valvula de retencao da bomba
2o. trocar a valvula reguladora de pressao..

Duvidas:

-aonde fica localizada a valvula reguladora de pressao ??fica no tanque ?? eu nao consegui identificar a mesma na regiao proxima `as saidas do dosificador....

-porque mesmo parado por um longo periodo e sem pressao o sistema funciona??o sistema auxiliar de partida a frio tem capacidade de manter alguma quantidade de combustivel para suprir os primeiros segundos de funcionamento ate a subida de pressao do sistema??

-voces tem mais alguma sugestao de verificacao ??

-pressao de 5 bar e' normal ao sistema ou esta um pouco alto??( maximo seria 4,5 bar??)

abracos,

Borba
Usuário Platina
Usuário Platina

Número de mensagens : 1080
Data de inscrição : 22/10/2007
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: dificuldade de partida a quente - 500 SEL 1983

Mensagem por Alan em Qua 29 Jul 2009 - 13:16

Borba, você já fez um trabalho de mestre.



Sua injeção é K-jet, logo acho que a pressão está alta (não tenho material aqui no momento, mas da minha 107 a pressão de trabalho é por volta de 3,8 Bar). Esta pressão é calibrada também por uma válvula aparafusada na parte de trás do dosificador, para o lado esquerdo olhando pra frente. Desmonte ela e veja se não está entupida, cuidado com as arruelinhas!

Alan
Usuário Platina
Usuário Platina

Número de mensagens : 2336
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: dificuldade de partida a quente - 500 SEL 1983

Mensagem por Convidad 2 em Qua 29 Jul 2009 - 13:39

Não mestre Alan, a pressão do K é 4,8 bar na ralenti...As medidas estão corretas, acho que nemos a "0" Bar, não sei se cai tanto. Entendo que o acumulador teria que segurar alguma coisa pouca para não esvaziar os dutos...

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Sexo : Masculino País : Brasil
Estado : Santa Catarina

Voltar ao Topo Ir em baixo

Re: dificuldade de partida a quente - 500 SEL 1983

Mensagem por Lobo em Qua 29 Jul 2009 - 13:41

Borba,

Como vc pode ter certeza que o acumulador de pressao estah ok ? Colocou um novo e o problema persistiu ?

Abraços,

Renato.

Lobo
Usuário Platina
Usuário Platina

Número de mensagens : 1405
Data de inscrição : 22/10/2007
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: dificuldade de partida a quente - 500 SEL 1983

Mensagem por Convidad 2 em Qua 29 Jul 2009 - 13:44

Lobo, da para testar o acumulador com um manômetro...

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Sexo : Masculino País : Brasil
Estado : Santa Catarina

Voltar ao Topo Ir em baixo

Re: dificuldade de partida a quente - 500 SEL 1983

Mensagem por Alan em Qua 29 Jul 2009 - 14:56

então se a pressão está certa e os bicos são novos, resta substituir o acumulador de pressão. Mas eu verificaria a valvula!

Alan
Usuário Platina
Usuário Platina

Número de mensagens : 2336
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: dificuldade de partida a quente - 500 SEL 1983

Mensagem por Borba em Qua 29 Jul 2009 - 16:01

Alan,Lobo,

O acumulador de pressao tem um "respiro" na parte traseira com uma mangueira ligada ao atenuador de pulsacao ...
eu fiz o seguinte...com o sistema pressurizado @ 3 bar logo apos desligar o motor eu desconectei este mangueira e verifiquei se havia fuga de gasolina por ali , porem estava ok sem gasolina pois se o diafragma estivesse rompido haveria fuga de gasolina por ali nao ??
pois entendo que o acumulador e' um sistema selado composto por uma camara variavel expansiva com sua expansao controlada por reacao de mola `a pressao de combustivel e nao deve permitir passagem de gasolina por ali correto?
esta valvula atras do dosificador eu ja desmontei e fiz uma limpeza e verifiquei a condicao dos o'rings e aparentemente esta ok....a mesma tem alguns calcos que premitem regula-la caso necessario porem nao vejo necessidade de fazer agora .....vamos por partes como diria Jack o estripador!!!hehehehehe

eu continuo nao encontrando fisicamente aonde esta a *&%#!! da valvula reguladora de pressao?? voces poderiam me informar onde fca a dita cuja??
eu tenho o esquema da bosck que mostra eqoematicamente que existe porem nao sei onde fica ......

grato pela ajuda...

Borba
Usuário Platina
Usuário Platina

Número de mensagens : 1080
Data de inscrição : 22/10/2007
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: dificuldade de partida a quente - 500 SEL 1983

Mensagem por Convidad em Qua 29 Jul 2009 - 16:12

Borba se o seu manômetro tem a torneira que permite que ele seja fechado após o instrumento, com ele ligado na linha apos a bomba, mesmo com o carro funcionando feche essa torneira e desligue o carro. Com a saida do manometro fechada se a pressão cair vc tem problema na válvula de retenção da bomba, se a pressão não cair seu problema esta para frente do manometro.
Só acho estranho que o carro quando muito frio, parado a um dia por exemplo, ele pega na priimeira. Essas bombas para trabalho com 5 bar, são muito fortes, bastou virar a chave a linha pressuriza, estranho voce precisar dar 3 ou quatro partidas para ela chegar em 2 bar.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: dificuldade de partida a quente - 500 SEL 1983

Mensagem por Borba em Qua 29 Jul 2009 - 16:22

Epicco,

boa observacao concordo com voce porem meu manometro nao tem valvula ....entao eu vou trocar primeiro a valvula de retencao da bomba que ja tenho em maos para observar .
tambem acho estranho ele pegar bem quando frio e nao a quente ....porem a situacao e' esta mesmo.....

Borba
Usuário Platina
Usuário Platina

Número de mensagens : 1080
Data de inscrição : 22/10/2007
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: dificuldade de partida a quente - 500 SEL 1983

Mensagem por Alan em Qua 29 Jul 2009 - 16:37

Borba, voce tá ficando bom heim?

o acumulador fica no pacote da bomba, veja:

http://www.detali.ru/cat/oem_mb2.asp?TP=1&F=126037%5F287&M=117%2E961%2C963&GA=722%2E302311&L=765%2E706&CT=F&cat=287&SID=47&SGR=030&SGN=02,

http://www.detali.ru/cat/oem_mb2.asp?TP=1&F=126037%5F287&M=117%2E961%2C963&GA=722%2E302311&L=765%2E706&CT=F&cat=287&SID=47&SGR=045&SGN=03

Veja também se o respiro do tanque não está obstruido

http://www.detali.ru/cat/oem_mb2.asp?TP=1&F=126037%5F287&M=117%2E961%2C963&GA=722%2E302311&L=765%2E706&CT=F&cat=287&SID=47&SGR=075&SGN=04

Alan
Usuário Platina
Usuário Platina

Número de mensagens : 2336
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: dificuldade de partida a quente - 500 SEL 1983

Mensagem por Borba em Qua 29 Jul 2009 - 17:06

Caro Alan,

Obrigado pela ajuda com os diagramas dos sistemas ....porem eu nao vejo nos mesmos como e' feita a regulagem da pressao do sistema !!!!!
virou questao de honra como engenheiroo que sou tenho este tipo de desafio no sangue ,de entender o funcionamento das coisas (unica excesao `a cabeca de mulher que ja desisti de saber como funciona!!!!) e ate eu nao ter todas os sistemas conhecidos eu nao desisto!!!hehehehehe

voce nao tem o diagrama de onde fica este *&%$#@ do regulador de pressao ??

grato,

Borba
Usuário Platina
Usuário Platina

Número de mensagens : 1080
Data de inscrição : 22/10/2007
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: dificuldade de partida a quente - 500 SEL 1983

Mensagem por Lobo em Qua 29 Jul 2009 - 17:15

Nao estah um pouco aa frente da parte principal do sistema de injecao, um pouco mais para o lado do motor ? Se nao me falha a memoria teria o formato aproximado de um cilindro em peh.

Lobo
Usuário Platina
Usuário Platina

Número de mensagens : 1405
Data de inscrição : 22/10/2007
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: dificuldade de partida a quente - 500 SEL 1983

Mensagem por Convidad 2 em Qua 29 Jul 2009 - 17:22

Lembrem-se de que quando o carrom está frio, há uma injeção auxxiliar de gasolina direto no coletor, o que faz com que o carro pegue rápido, somado à variação do Warm up, que está em condição fria...Tem que dar uma olhada nessa peça também...

Convidad 2
Usuário Platina
Usuário Platina

Número de mensagens : 8374
Data de inscrição : 19/10/2007
Sexo : Masculino País : Brasil
Estado : Santa Catarina

Voltar ao Topo Ir em baixo

Re: dificuldade de partida a quente - 500 SEL 1983

Mensagem por Alan em Qua 29 Jul 2009 - 17:47

a regulagem fina da pressão no sistema é feito colocando e retirando as arruelas na tal valvula.

Alan
Usuário Platina
Usuário Platina

Número de mensagens : 2336
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: dificuldade de partida a quente - 500 SEL 1983

Mensagem por Convidad em Qua 29 Jul 2009 - 20:22

Ô injeçãozinha complicada essa!!! Qualquer dia vou até Itu pra ver como é que esse trem funciona. Very Happy

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: dificuldade de partida a quente - 500 SEL 1983

Mensagem por pglimm em Qua 29 Jul 2009 - 20:47

Na minha 300 E eu tinha o mesmo problema ligava rapido quando o motor estava frio mas quando estava quente tinha que dar 2 , 3,4 tentativas se nao tinha sorte de ligar o motor afogava, e dai era ter paciencia e esperar para desafogar. Bem descobri qual era meu problema, foi quando vi no piso uma possa de gasolina, removi a capa das bombas e vi que uma bomba apresentava vazamento e consequentemente caia a pressão na linha de combustivel,troquei a bomba que apresentava vazamento e o problema foi resolvido, com a segunda bomba ja começava a quere vazar reformei a primeira e substitui a segunda bomba avariada e ficou otimo, não sei se o teu problema é o mesmo vai o acima como sugestão
Sds
Paulo

pglimm
Usuário Bronze
Usuário Bronze

Número de mensagens : 58
Data de inscrição : 05/05/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: dificuldade de partida a quente - 500 SEL 1983

Mensagem por Maluhy em Qua 29 Jul 2009 - 20:51

Borba, qdo o dosificador já é de alumínio nas KA V8 o regulador de pressão se não me engano fica no próprio dosificador,inclusive aquele regulador que aparece na linha entre o dosi e a warm up nas KA 6c não é regulador,é só um damper para evitar ruído e pulsação na linha de combustível, se em 1 hora ainda tem 2 bar de pressão na linha o defeito não é aí, está tudo ok,principalmente o acumulador, se ele estivesse fufu a pressão cairia nos primeiros 20/30s e seria drama dar partida, vapor lock na certa , depois de 2 horas tá morno e pega fácil.....monitore os valores na linha superior do dosi só para ver se o warm up está ok, mas na verdade tb acho que não é ele..... Shocked

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: dificuldade de partida a quente - 500 SEL 1983

Mensagem por Maluhy em Qua 29 Jul 2009 - 20:54

Pglimm, na verdade poderia ser esse problema, mas 2 horas depois e ainda tem 2 bar não tem é vazamento nenhum , seu carro é KE,aí sim temos EHA que pode vazar,regulador de pressão, além das bombas e o acumulador, essas duas ultimas presentes tb no KA..... Shocked


Obs: Em tempo: todos eles não tem capacidade de segurar uma pressão residual por mais de 1 hora....agora, uma bomba " cansada" depois de previamente aquecida pode demorar para carregar a linha ,é um motor elétrico com coletor,escovas,induzido e isso tudo pode falhar/desgastar com o tempo......o tempo de enchimento de linha dessas bombas é muito rápido , virou a ignição e a linha pressuriza , o que não pode é cair a pressão dentro do dosi com a usina quente....outra coisa que acontece nesses sistema é doideira do rejé conjugado que fica na cx de fusíveis , vc pode arrancar ele fora , jampear a bomba e fazer mais uns "testezinhos" ,engenheiro Borba,hehehehehe......... Twisted Evil


Última edição por Maluhy em Sab 1 Ago 2009 - 22:30, editado 2 vez(es)

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: dificuldade de partida a quente - 500 SEL 1983

Mensagem por Alan em Qua 29 Jul 2009 - 20:56

pois é, Borba, não é falta de vontade, mas sim um daqueles sintomas chatos de resolver virtualmente.

Voce só tirou a valvula com as arruelas, voce abriu ela também com aquela porca grande na parte traseira dela??

Voce não imagina como apanhei na minha 450 SL

Estou aguardando seu e-mail

Alan
Usuário Platina
Usuário Platina

Número de mensagens : 2336
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: dificuldade de partida a quente - 500 SEL 1983

Mensagem por Maluhy em Qua 29 Jul 2009 - 21:08

Vc apanhou aonde,Alemão????e aquele cocolhão que estava na quitanda , a 280SL de Juiz de Fora?????entreguei essa semana, cliente feliz depois de 11 meses de estadia , só para tirar gatilhos e funcionar direito a KA foram uns 3/4 meses, a warm up abri umas 15x, bomba de gol GTI , não tinha acumulador, parte eletrica tb fufu, coisa de maluco.....e o compressor do ar com bielas quebradas? e ao abrir o motor as bronzinas de biela tudo partida no meio? mas receber um telefonema do dono dizendo que nunca viu o carro andar do jeito que está andando não tem preço,mas envelheci uns 5 anos... Evil or Very Mad

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: dificuldade de partida a quente - 500 SEL 1983

Mensagem por Maluhy em Qua 29 Jul 2009 - 21:10

O relé é esse sacana aqui,

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: dificuldade de partida a quente - 500 SEL 1983

Mensagem por Alan em Qua 29 Jul 2009 - 21:52

você apanhou 11 meses?, mais que um parto? então você ganhou, hehehe, afinal ninguém é perfeito Razz

Alan
Usuário Platina
Usuário Platina

Número de mensagens : 2336
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Rascunho do inferno

Mensagem por Maluhy em Qua 29 Jul 2009 - 22:35

Véio, troca o óculos,hehehe..." só para tirar gatilhos e funcionar direito a KA foram uns 3/4 meses".....mais alguns meses ressucitando o A/C perdido e mais outro tanto fazendo o motor geral .......e o "entupimento de fio" que tinha entre a cx de fusíveis e a warm up?hora tinha 12v nela,hora não tinha, a linha é a mesma da bomba,mas a bomba sempre funcionando, foi uma poltrona daquelas.... Shocked

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: dificuldade de partida a quente - 500 SEL 1983

Mensagem por Borba em Qui 30 Jul 2009 - 11:50

Ok Mestres Maluhy e Alan,

Vou continuar a investigacao por ai baseados nas informacoes dos Srs.....vamos ver ate onde eu consigo ir pois nao tenho todos os instrumentos de medicao nem toda a bagagem e conhecimento de voces em K-jets....hehehehe

Alan,

eu abri sim a valvula por completo porem nao consegui tirar a parte da frente da valvula que faz a vedacao propriamente dita pois quando voce tira a o corpo da valvula so sai a mola ....acretido que "la dentro" existe a valvula propriamente dita que esta mola mantem pressionada nao??
ao lado da mangueira de entrada de combustive. tem um parafuso allen ...este parafuso segura a saida desta valvula pelo orifico ??

Maluhy,

vou verificar o rele ...porem pode ser que a bomba ja esteja cansada nao?? se tiver a minha idade ja deve quase ido por saco !!!!hehehehe

grato pela ajuda e volta a informar depois de apanhar mais um pouco .......

abracao,

Borba
Usuário Platina
Usuário Platina

Número de mensagens : 1080
Data de inscrição : 22/10/2007
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Regulador primário de pressão

Mensagem por Maluhy em Qui 30 Jul 2009 - 23:40

Na frente do conjunto válvula/arruelas/mola fica o pistão que obtura o furo de retorno.... Shocked


_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
rmaluhy@yahoo.com



Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: dificuldade de partida a quente - 500 SEL 1983

Mensagem por Conteúdo patrocinado Hoje à(s) 20:25


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum