Trava elétrica – problemas com alarme adaptado Classe A - Funcionamento incorreto

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Trava elétrica – problemas com alarme adaptado Classe A - Funcionamento incorreto

Mensagem por Pinheiro em Seg 17 Ago 2009 - 9:51

Pessoal,

A trava elétrica original do meu carro funciona da seguinte forma:

Entre 10 a 15 segundos após o carro ser ligado a trava é automaticamente acionada e caso seja feito o destravamento manual e uma das portas seja aberta e fechada, a trava é acionada automaticamente quando o carro atinge perto de 20 km/h. Esse é um funcionamento que eu considero normal e correto.

Contudo, se a trava é acionada antes de se ligar o carro ou logo após ele ser ligado, passados 10 a 15 segundos ocorre o destravamento automático e ao desligar o carro há o travamento automático. Nesse caso, não há o travamento ao se atingir 20 km/h, a menos que uma das portas seja aberta e fechada. Ou seja, um funcionamento maluco.

Como a trava do Classe A é bastante silenciosa, o motorista acaba nem percebendo que está andando com a porta destravada, o que pode ser perigoso.

Assim, gostaria de saber se ocorre o mesmo com o carro de vocês ou se a trava do meu carro está com defeito.

Pinheiro
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 9
Data de inscrição : 09/08/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Trava elétrica – problemas com alarme adaptado Classe A - Funcionamento incorreto

Mensagem por Wanderson Viana. em Seg 17 Ago 2009 - 9:59

@Pinheiro,

Bom dia e seja benvindo,

Teste fazer a reprogramacao como descreve no manual. Estou sem ele agora por estar em viagem, mas existe uma parte do manual que fala sobre reprogramacao do sistema de travamento. De uma procurada la.

A primeira parte do teu problema nao consegui entender muito bem, mas uma coisa e certa se vc destravar o carro com ele ligado, ou ja travado automaticamente, ele permanecera destravado ate que a trava manual seja acionada ou entao vc desligue o carro para novamente trava-lo.

Uma curiosidade para os que nao sabem: Quando vc esta prestes a entrar no carro e seleciona a trava eletrica para destrava-lo, o mesmo efetua o destravamento, mas se dentro de 20 segundos ( se nao me engano ) nao for efetuada a abertura da porta ou acionada a ignicao, o mesmo trava-se automaticamente novamente. Ponto para nossa seguranca. ( patrimonial ehhehe )

Abraco

Wanderson Viana.
Usuário Platina
Usuário Platina

Número de mensagens : 1269
Data de inscrição : 29/02/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Trava elétrica – problemas com alarme adaptado Classe A - Funcionamento incorreto

Mensagem por Pinheiro em Seg 17 Ago 2009 - 11:45

Wanderson,

Talvez eu não tenha explicado direito.

O problema ocorre quando a trava é acionada manualmente antes de se ligar o carro ou logo após ele ser ligado. Aí ocorre a situação que descrevi, onde passados 10 a 15 segundos ocorre o destravamento automático e, permanecendo o carro destravado, ao desligar o carro há o travamento automático.

Pinheiro
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 9
Data de inscrição : 09/08/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Trava elétrica – problemas com alarme adaptado Classe A - Funcionamento incorreto

Mensagem por Wanderson Viana. em Seg 17 Ago 2009 - 11:48

No teu caso eu faria o procedimento para reprogramcao, descrito no manual, pois pelo que fala o funcionamento esta invertido se e que eu entendi. Entao supoe-se que nao ha problema eletrico nem pneumatico quanto ao acionamento da bomba.

Abraco

Wanderson Viana.
Usuário Platina
Usuário Platina

Número de mensagens : 1269
Data de inscrição : 29/02/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Trava elétrica – problemas com alarme adaptado Classe A - Funcionamento incorreto

Mensagem por Sidneydfranca em Seg 17 Ago 2009 - 12:47

Foi instalado outro tipo de alarme ????

Sidneydfranca
Usuário Prata
Usuário Prata

Número de mensagens : 297
Data de inscrição : 16/09/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Trava elétrica – problemas com alarme adaptado Classe A - Funcionamento incorreto

Mensagem por Pinheiro em Seg 17 Ago 2009 - 14:18

Sidney,

O carro tem alarme não original instalado. Se não me engano a marca é HL ou algo parecido, mas faz mais de um ano que não uso. Como comprei o carro usado já com esse alarme não tenho idéia se foi isso que alterou o funcionamento da trava.

Segui o conselho do Wanderson e fiz a reprogramação da trava, apertando os botões de travar e destravar ao mesmo tempo por cinco segundos, e não resolveu.

Pinheiro
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 9
Data de inscrição : 09/08/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Trava elétrica – problemas com alarme adaptado Classe A - Funcionamento incorreto

Mensagem por Andre Buss em Seg 17 Ago 2009 - 14:30

Eu desconfio que tem coisa errada nesse alarme, no mínimo inverteram os fios da trava.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: Trava elétrica – problemas com alarme adaptado Classe A - Funcionamento incorreto

Mensagem por Jorge A em Seg 17 Ago 2009 - 15:04

Alarmes não originais as vezes causam certos problemas.
Seria bom levar pra ver a instalação do sistema de alarme pra ver se não há nada desencapado, frouxo, etc...

Jorge A
Usuário Platina
Usuário Platina

Número de mensagens : 1289
Data de inscrição : 07/05/2009
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Trava elétrica – problemas com alarme adaptado Classe A - Funcionamento incorreto

Mensagem por Wanderson Viana. em Seg 17 Ago 2009 - 15:37

Pinheiro,

O problema comecou agora mesmo o alarme estando presente desde o inicio da compra do carro??

Fez alguma alteracao ou trabalho onde necessitou mexer na bateria??

Se nao conseguir resolver de maneira simples com as dicas aqui do pessoal, aconselho levar em um especializado, veja bem, especializado nao curiosos que podem aumentar tua dor-de-cabeca.

Abracao e boa sorte.

Wanderson Viana.
Usuário Platina
Usuário Platina

Número de mensagens : 1269
Data de inscrição : 29/02/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Trava elétrica – problemas com alarme adaptado Classe A - Funcionamento incorreto

Mensagem por Pinheiro em Seg 17 Ago 2009 - 18:25

Pessoal,

Obrigado pelas dicas. Vou mandar tirar o alarme, pois além de não estar sendo usado é bem provável que seja ele que está provocando o problema com a trava.

Pinheiro
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 9
Data de inscrição : 09/08/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Trava elétrica – problemas com alarme adaptado Classe A - Funcionamento incorreto

Mensagem por Wanderson Viana. em Seg 17 Ago 2009 - 18:28

Na verdade o alarme so vai fazer brulho na hora que o pessoal tentar roubar seu som, carteira,bolsa, etc....

S quiserem levar o carro, vao precisar da chave com certeza, ou enao colocar no reboque e levar na marra....

Eu tambem tiraria o alarme, extra so o kit conforto que no caso do teu ja deve ter.

Wanderson Viana.
Usuário Platina
Usuário Platina

Número de mensagens : 1269
Data de inscrição : 29/02/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Trava elétrica – problemas com alarme adaptado Classe A - Funcionamento incorreto

Mensagem por Conteúdo patrocinado Hoje à(s) 3:00


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum